























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://mediaweb.fox30jax.com/theme/new_relic_code/browser-monitoring-fox30jax.js" type="text/javascript"></script>
			<title>Applebee&#039;s employee written up for handling food with open wound  | WFOX-TV</title>
		






























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="An Applebee&amp;rsquo;s&amp;nbsp;Grill &amp;amp; Bar has landed a spot in this week&amp;rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&amp;nbsp;" lang="en-US" />
	



	
	
		<meta name="keywords" content="Local,News, StoryKeywords" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Applebee's employee written up for handling food with open wound "/><meta property="og:description" content="An Applebee&rsquo;s&nbsp;Grill &amp; Bar has landed a spot in this week&rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394"/><meta property="og:image"  content="https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WFOX"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Local"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-02-16T20:23:09+0000"/><meta property="article:modified_time"  content="2018-02-16T20:23:09+0000"/><meta property="article:expiration_time"  content="4756-01-13T17:49:00+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180216 20:23:09"/><Attribute name="edate" value="1518812589065"/><Attribute name="edateformat" value="20180216 20:23:09"/><Attribute name="sdate" value="1518812589606"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600008"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Duval County"/><Attribute name="Category" value="Florida"/><Attribute name="Category" value="Restaurant Report"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="An Applebee&rsquo;s&nbsp;Grill &amp; Bar has landed a spot in this week&rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&nbsp; "/><Attribute name="Headline" value="Restaurant Report: Jacksonville Applebee&#39;s employee with open wound handles food"/><Attribute name="Keywords" value="Local,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180216 20:23:09"/><Attribute name="PubDate" value="20180216 20:23:09"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="10825502"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="701353379"/><Attribute name="URL" value="https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_160_90.jpg"/><Attribute name="Title" value="images_1518807335963-12333158.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    










	<!-- social sharing tools -->
    <link href="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394" rel="canonical" />

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1518104782000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1518104609000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1518104609000" rel="stylesheet" type="text/css" />

	












<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=09&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=94066" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_0ZE3FvIfeQeG','56_INSTANCE_wnU0zaKgOvvq','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_KgCJ0DZgsHlj','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_65A5c12xWt9O','56_INSTANCE_D7lyQftd96Hd'];
			
		

		

		
	// ]]>
</script>

























<script type="text/javascript">
    window.EP = window['EP'] || {};
    <!-- DEFINE ANVATO SDK URL -->
    EP.Anvato = EP.Anvato || {};
    EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
    EP.Anvato.disableAnvatoTokenAccessKey = false;
    EP.Anvato.disableAnvatoGoogleAnalysis = true;
    // control for pre-roll volume, used in anvato-viewport-util.js
    EP.Anvato.anvatoPreRollVolume = 0.5;
</script>


<!-- COX UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=94066",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WFOX';
				},
				getParentGroupName: function(){
					return 'WFOX';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=94066" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	
	<!-- COX UI Framework Hook -->

	<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=94066" type="text/javascript"></script>

	



<script type="text/javascript">
	var viewStoryUrl = "/group/wfox/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wfox-staging/-/";
	var viewGalleryUrl = "/group/wfox/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 12333178;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "12333190";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "12333178";
	};
</script>







	











<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;fox30jax&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1518104719000" rel="stylesheet" type="text/css" />






<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




        <script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394',
                    pageType : 'story',
                    pageKeywords : '',
                    articleId : '701353394',
                    adUnitSubName : '/news/local'
                }
                EP.AdConfig = adConfig;
            })();
        </script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="http://www.fox30jax.com/cmg-main-theme/images/color_schemes/wfox/favicon.ico">
    <link rel="apple-touch-icon" href="http://www.fox30jax.com/cmg-main-theme/images/color_schemes/wfox/apple-touch-icon.png">
	
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'http://www.fox30jax.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1518104719000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
	<!-- Google GPT AD Start -->
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
         var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
	<!-- Google GPT AD End -->
	
	<!-- begin: taboola head basic code -->
																			
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    

	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   







































































        










   











													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="701353394">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="News - DO NOT PUBLISH">
											
							<meta property="og:image:altText" content="images_1518807335963-12333158.jpg">
			<meta property="og:image:title" content="images_1518807335963-12333158.jpg">
			<meta property="og:image:description" content="An Applebee&rsquo;s&nbsp;Grill &amp; Bar has landed a spot in this week&rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&nbsp; ">
								<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Applebee's employee written up for handling food with open wound ">
			<meta name="twitter:site" content="@ActionNewsJax">
			<meta name="twitter:description" content="An Applebee&rsquo;s&nbsp;Grill &amp; Bar has landed a spot in this week&rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&nbsp; ">
			<meta name="twitter:url" content="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
			<meta name="twitter:image" content="https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								                    
                                
                            <!-- Relay Media's AMP Tags: amphtml Begin -->
            <link rel="amphtml" href="http://amp.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="115853591820469" />
<script src="https://mediaweb.fox30jax.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
<script>
    $(document).ready(function() {
        if (window.Livefyre) {
            var initLivefyreAuth = function() {
                if (typeof window.Backplane === 'function' && window.janrain && window.janrain.capture && window.janrain.capture.ui) {
                    var clearFyreAuthCreds = function() {
                        var yesterday = new Date();
                        yesterday.setTime(yesterday.getTime() + ( - 1 * 24 * 60 * 60 * 1000));
                        document.cookie = 'backplane-channel' + '=; expires=' + yesterday.toUTCString() + '; path=/';
                        localStorage.removeItem('fyre-auth');
                    };
                    var pingToPull = function(jrtoken) {
                        var syncEndpoint = 'http://coxtv.fyre.co/api/v1.1/private/capture/profile_updated/?jrtoken=' + jrtoken;
                        $.get(syncEndpoint, function(data) {
                            if (data && data.code === 202) {
                                console.log('Syncing livefyre with janrain...');
                            } else {
                                console.error(data);
                            }
                        });
                    };
                    var authDelegate = {
                        login: function(finishLogin) {
                            var successCallback = function(data) {
                                janrain.events.onCaptureLoginSuccess.removeHandler(successCallback);
                                pingToPull(data.accessToken);
                                finishLogin(data);
                            };
                            var failCallback = function() {
                                if (!janrain.capture.ui.hasActiveSession()) {
                                    clearFyreAuthCreds();
                                }
                            };
                            var logoutCallback = function() {
                                auth.logout();
                            };

                            janrain.events.onCaptureLoginSuccess.addHandler(successCallback);
                            janrain.events.onCaptureSessionEnded.addHandler(logoutCallback);
                            janrain.capture.ui.renderScreen('signIn');
                            window.Backplane.expectMessages('identity/login');
                            janrain.events.onCaptureLoginFailed.addHandler(failCallback);
                        },
                        logout: function(finishLogout) {
                            clearFyreAuthCreds();
                            Backplane.resetCookieChannel();
                            janrain.capture.ui.endCaptureSession();
                            finishLogout();
                        },
                        editProfile: function(user) {
                            window.open('/edit-profile');
                        },
                        viewProfile: function(user) {
                            window.open('/edit-profile');
                        }
                    };

                    window.Livefyre.require(['auth', 'backplane-auth-plugin#0'], function(auth, backplanePluginFactory) {
                        auth.plugin(backplanePluginFactory('coxtv.fyre.co'));
                        auth.delegate(authDelegate);
                    });
                } else {
                    setTimeout(initLivefyreAuth, 500);
                }
            };
            initLivefyreAuth();

            //Make sure logout from livefyre and janrain
            $('#captureSignOutLink').on('click', function() {
                if (window.Livefyre && window.Livefyre.auth) {
                    Livefyre.auth.logout();
                }
            })
        }
    });
</script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   







































































        












                           
                   
   
               
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394",
   pageSiteSection: "News",
   pageCategory: "Local",
   pageSubCategory: "",
   pageContentType: "article",
   pageTitle: "WFOX - Applebee\'s employee written up for handling food with open wound  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox30jax.com",
   siteMetro: "fl: jacksonville",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"wfox-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "Local,News", 
   contentByline: "",
   contentOriginatingSite: "wjax-tv",
   contentID: "701353394",
   contentVendor: "",
   contentPublishDate: "2018-02-16 20:23:09",
   blogName: "",
   galleryName:"",
   authorName: "",
   pageNameStr: "Applebee\'s employee written up for handling food with open wound",
   pageUrlStr: "http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox30jax' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    					    
                    
        
<body class="story skin jacksonville-wfox controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox30jax.com%2Fnews%2Flocal%2Frestaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food%2F701353394" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
                                        






   


















































   







































































        







   


















































   







































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_23160">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="701384675"><a href="http://www.fox30jax.com/news/politics/republican-senator-charged-with-video-voyeurism-extortion/701384675?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Republican senator charged with video voyeurism, extortion <i class=""></i></h4>
        <time timestamp="1518815782000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701423373"><a href="http://www.fox30jax.com/news/under-fire-kelly-overhauls-white-house-clearance-procedure/701423373?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Under fire, Kelly overhauls White House clearance procedure <i class=""></i></h4>
        <time timestamp="1518815705000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700966309"><a href="http://www.fox30jax.com/news/florida/high-school-shooting-claimed-students-and-teachers/700966309?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Family, friends mourn lives lost in latest US massacre <i class=""></i></h4>
        <time timestamp="1518815636000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700947125"><a href="http://www.fox30jax.com/news/in-aftermath-of-shooting-a-community-mourns-and-wonders-why/700947125?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FBI says it failed to investigate tip on Florida suspect <i class=""></i></h4>
        <time timestamp="1518815507000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701420516"><a href="http://www.fox30jax.com/sports/american-figure-skater-vincent-zhou-is-brilliant-bemusing/701420516?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>American figure skater Vincent Zhou is brilliant, bemusing <i class=""></i></h4>
        <time timestamp="1518815400000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701413807"><a href="http://www.fox30jax.com/news/hurney-reinstated-as-panthers-interim-gm-after-investigation/701413807?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hurney reinstated as Panthers interim GM after investigation <i class=""></i></h4>
        <time timestamp="1518815206000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701394345"><a href="http://www.fox30jax.com/news/florida/shifting-gears-nascars-young-look-on-display-for-daytona/701394345?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shifting gears: NASCAR's young look on display for Daytona <i class=""></i></h4>
        <time timestamp="1518815053000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701317840"><a href="http://www.fox30jax.com/news/13-russian-nationals-charged-in-mueller-investigation/701317840?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Russians charged with meddling in 2016 presidential race <i class=""></i></h4>
        <time timestamp="1518814931000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701329962"><a href="http://www.fox30jax.com/news/dan-straily-brandon-maurer-lose-in-salary-arbitration/701329962?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dan Straily, Brandon Maurer lose in salary arbitration <i class=""></i></h4>
        <time timestamp="1518814795000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701407672"><a href="http://www.fox30jax.com/video/hot-video/manhunt-ends-after-suspect-was-found-asleep-in-shed-by-homeowner-sheriff-says_20180216205935/701407672?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Manhunt Ends After Suspect Was Found Asleep In Shed By Homeowner, Sheriff Says <i class="ep-icon-play"></i></h4>
        <time timestamp="1518814783425"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701415796"><a href="http://www.fox30jax.com/news/florida/vietnam-vet-thompson-to-make-daytona-500-start-at-66/701415796?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Vietnam vet Thompson to make Daytona 500 start at 66 <i class=""></i></h4>
        <time timestamp="1518814743000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701409301"><a href="http://www.fox30jax.com/video/hot-video/jnco-is-closing-wide-leg-jeans-being-liquidated_20180216205854/701409301?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>JNCO Is Closing; Wide-Leg Jeans Being Liquidated <i class="ep-icon-play"></i></h4>
        <time timestamp="1518814740757"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701412606"><a href="http://www.fox30jax.com/sports/msu-football-coach-dantonio-gets-1year-extension-to-2023/701412606?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>MSU football coach Dantonio gets 1-year extension to 2023 <i class=""></i></h4>
        <time timestamp="1518814719000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701184000"><a href="http://www.fox30jax.com/entertainment/jimmy-kimmel-blames-trump-congress-for-school-shooting/701184000?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jimmy Kimmel blames Trump, Congress for school shooting <i class=""></i></h4>
        <time timestamp="1518814670000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701348498"><a href="http://www.fox30jax.com/sports/ap-source-mets-vargas-agree-to-16-million-2year-deal/701348498?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>AP source: Mets, Vargas agree to $16 million, 2-year deal <i class=""></i></h4>
        <time timestamp="1518814574000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701360131"><a href="http://www.fox30jax.com/news/sheriff-didnt-pursue-sex-case-against-texas-church-gunman/701360131?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sheriff didn't pursue sex case against Texas church gunman <i class=""></i></h4>
        <time timestamp="1518814560000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701359829"><a href="http://www.fox30jax.com/news/suspect-was-on-nrasupported-target-rifle-team/701359829?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Shooting suspect was on school rifle team that got NRA grant <i class=""></i></h4>
        <time timestamp="1518814489000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701356442"><a href="http://www.fox30jax.com/news/florida/lawyer-13yearold-oil-leak-remains-longterm-problem/701356442?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Lawyer: 13-year-old oil leak remains 'long-term problem' <i class=""></i></h4>
        <time timestamp="1518814409000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701342814"><a href="http://www.fox30jax.com/news/the-latest-russians-charged-with-spreading-distrust/701342814?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Trump decries 'far-fetched' collusion theories <i class=""></i></h4>
        <time timestamp="1518814287000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701404876"><a href="http://www.fox30jax.com/news/florida/drivers-competing-in-the-2018-daytona-500/701404876?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Drivers competing in the 2018 Daytona 500 <i class=""></i></h4>
        <time timestamp="1518814219000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701330048"><a href="http://www.fox30jax.com/news/dimitrov-makes-rotterdam-semis-federer-has-shot-at-no-1/701330048?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Federer returning to top of ATP rankings at 36 <i class=""></i></h4>
        <time timestamp="1518814069000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701414469"><a href="http://www.fox30jax.com/news/trending-now/statistic-claiming-there-have-been-18-school-shootings-in-2018-is-misleading/701414469?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Statistic claiming there have been 18 school shootings in 2018 is misleading <i class=""></i></h4>
        <time timestamp="1518814020000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701384392"><a href="http://www.fox30jax.com/news/local/new-app-that-duplicates-keys-draws-security-concern/701384392?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New app that duplicates keys draws security concern <i class="ep-icon-play"></i></h4>
        <time timestamp="1518813847725"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701399582"><a href="http://www.fox30jax.com/news/florida/computer-tablet-provider-expects-to-make-88m-from-inmates/701399582?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Computer tablet provider expects to make $8.8M from inmates <i class=""></i></h4>
        <time timestamp="1518813826000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701400737"><a href="http://www.fox30jax.com/news/san-francisco-firefighters-rescue-2-dogs-from-cliff/701400737?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>San Francisco firefighters rescue 2 dogs from cliff <i class=""></i></h4>
        <time timestamp="1518813811000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701345889"><a href="http://www.fox30jax.com/news/halep-reaches-qatar-semis-then-withdraws-injured/701345889?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wozniacki stays No 1 after edging Kerber in Qatar quarters <i class=""></i></h4>
        <time timestamp="1518813765000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701270538"><a href="http://www.fox30jax.com/news/wynn-gets-no-money-in-termination-deal-with-casino-company/701270538?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Wynn gets no money in termination deal with casino company <i class=""></i></h4>
        <time timestamp="1518813633000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701066875"><a href="http://www.fox30jax.com/news/south-africas-new-leader-ramaphosa-set-to-address-nation/701066875?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>South African president pledges to turn tide on corruption <i class=""></i></h4>
        <time timestamp="1518813631000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701400337"><a href="http://www.fox30jax.com/news/florida/fiers-eager-for-a-chance-to-contribute-to-rebuilding-tigers/701400337?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fiers eager for a chance to contribute to rebuilding Tigers <i class=""></i></h4>
        <time timestamp="1518813613000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701395078"><a href="http://www.fox30jax.com/news/humble-kind-and-fair-can-curling-cure-our-troubled-world/701395078?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Humble, kind and fair: Can curling cure our troubled world? <i class=""></i></h4>
        <time timestamp="1518813377000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701395441"><a href="http://www.fox30jax.com/news/trump-says-farfetched-theories-about-election-only-serve-to-further-the-agendas-of-bad/701395441?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump says 'far-fetched theories' about election 'only serve to further the agendas of bad ... <i class=""></i></h4>
        <time timestamp="1518813322000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701395536"><a href="http://www.fox30jax.com/news/trump-says-mueller-indictment-shows-its-time-to-stop-outlandish-partisan-attacks/701395536?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump says Mueller indictment shows it's time to stop 'outlandish partisan attacks' <i class=""></i></h4>
        <time timestamp="1518813264000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701275981"><a href="http://www.fox30jax.com/entertainment/black-panther-scores-mighty-252-million-thursday-debut/701275981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Black Panther' scores mighty $25.2 million Thursday debut <i class=""></i></h4>
        <time timestamp="1518813195000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701391644"><a href="http://www.fox30jax.com/sports/cubs-first-baseman-fights-tears-at-florida-shooting-vigil/701391644?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cubs first baseman fights tears at Florida shooting vigil <i class=""></i></h4>
        <time timestamp="1518813133000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701041347"><a href="http://www.fox30jax.com/sports/black-athletes-in-1980s-90s-not-outspoken-but-not-silent/701041347?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Black athletes in 1980s, 90s not outspoken, but not silent <i class=""></i></h4>
        <time timestamp="1518812875000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701389085"><a href="http://www.fox30jax.com/news/trump-indictment-of-russians-shows-no-collusion-in-2016-election/701389085?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump: Indictment of Russians shows 'no collusion' in 2016 election <i class=""></i></h4>
        <time timestamp="1518812553000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701256558"><a href="http://www.fox30jax.com/news/florida/the-latest-florida-democrat-inspired-by-outspoken-students-2/701256558?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Dad yells at teen's burial, 'You killed my kid!' <i class=""></i></h4>
        <time timestamp="1518815839000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701305624"><a href="http://www.fox30jax.com/news/commerce-dept-backs-tariffs-on-imported-aluminum-and-steel/701305624?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Commerce Dept. backs tariffs on imported aluminum and steel <i class=""></i></h4>
        <time timestamp="1518812103000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701384280"><a href="http://www.fox30jax.com/news/florida-gov-calls-on-fbi-director-to-resign-after-discovering-fbi-failed-to-investigate-tip-about/701384280?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida gov calls on FBI director to resign after discovering FBI failed to investigate tip about... <i class=""></i></h4>
        <time timestamp="1518812089000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701037845"><a href="http://www.fox30jax.com/news/activists-delay-rebirth-of-hawaii-hotel-with-elvis-ties/701037845?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Activists delay rebuild of Hawaii hotel with Elvis ties <i class=""></i></h4>
        <time timestamp="1518811687000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
        	
    <li articleId="701396196"><a href="http://www.fox30jax.com/news/trending-now/senators-house-members-who-offered-condolences-after-shooting-called-out-for-donations-from-nra/701396196?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Senators, House members who offered condolences after shooting called out for donations from NRA <i class="ep-icon-play"></i></h4>
        <time timestamp="1518811473000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701380704"><a href="http://www.fox30jax.com/news/antifascist-demonstrators-clash-with-police-in-bologna/701380704?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Anti-fascist demonstrators clash with police in Bologna <i class=""></i></h4>
        <time timestamp="1518811470000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701379076"><a href="http://www.fox30jax.com/news/new-app-can-duplicate-keys_20180216200008/701379076?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New app can duplicate keys <i class="ep-icon-play"></i></h4>
        <time timestamp="1518811212241"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701166837"><a href="http://www.fox30jax.com/news/oxfam-chief-sexabuse-claims-a-stain-on-the-organization/701166837?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Britain announces temporary halt to Oxfam funding <i class=""></i></h4>
        <time timestamp="1518811088000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701226701"><a href="http://www.fox30jax.com/news/business/us-stock-market-indexes-drift-after-a-5day-winning-streak/701226701?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>US stocks edge higher as winning streak enters its 6th day <i class=""></i></h4>
        <time timestamp="1518810952000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701209979"><a href="http://www.fox30jax.com/news/politics/the-latest-trump-to-meet-in-fla-with-bravest-people/701209979?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Pence says nation prays for victims, families <i class=""></i></h4>
        <time timestamp="1518810855000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701375828"><a href="http://www.fox30jax.com/news/sessions-orders-review-of-fbi-justice-department-procedures-after-bureau-failed-to-investigate/701375828?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sessions orders review of FBI, Justice Department procedures after bureau failed to investigate ... <i class=""></i></h4>
        <time timestamp="1518810620000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701373186"><a href="http://www.fox30jax.com/news/politics/trump-signs-bill-providing-more-access-to-911-calls/701373186?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump signs bill providing more access to 911 calls <i class=""></i></h4>
        <time timestamp="1518810601000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701371424"><a href="http://www.fox30jax.com/news/georgia/police-say-8yearold-girl-dies-after-being-hit-by-vehicle/701371424?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police say 8-year-old girl dies after being hit by vehicle <i class=""></i></h4>
        <time timestamp="1518810125000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701372624"><a href="http://www.fox30jax.com/news/judge-rules-boy-should-be-tried-as-adult-for-killing-father-and-a-firstgrader-on-playground-at/701372624?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Judge rules boy should be tried as adult for killing father and a first-grader on playground at ... <i class=""></i></h4>
        <time timestamp="1518809828000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701025686"><a href="http://www.fox30jax.com/news/african-fashion-on-display-at-early-black-panther-shows/701025686?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>African fashion on display at early 'Black Panther' shows <i class=""></i></h4>
        <time timestamp="1518809815000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701369283"><a href="http://www.fox30jax.com/news/florida/freese-thinks-pirates-are-not-trying-hard-enough-to-win/701369283?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Freese thinks Pirates are not trying hard enough to win. <i class=""></i></h4>
        <time timestamp="1518809776000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701161857"><a href="http://www.fox30jax.com/news/romney-makes-it-official-hes-running-for-utah-senate-seat/701161857?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Romney makes it official: He's running for Utah Senate seat <i class=""></i></h4>
        <time timestamp="1518809457000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701344035"><a href="http://www.fox30jax.com/news/officers-fill-ohio-church-gym-for-funeral-of-slain-officers/701344035?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Slain officers remembered as heroes who helped community <i class=""></i></h4>
        <time timestamp="1518808592000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701369659"><a href="http://www.fox30jax.com/news/trending-now/jnco-is-closing-for-good-wideleg-jeans-being-liquidated/701369659?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>JNCO is closing for good; wide-leg jeans being liquidated <i class="ep-icon-play"></i></h4>
        <time timestamp="1518808591000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701360528"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-all-or-nothing-day-game-719/701360528?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'All or Nothing Day' game <i class=""></i></h4>
        <time timestamp="1518808568000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701311995"><a href="http://www.fox30jax.com/news/florida/north-carolina-lawmaker-suggests-letting-teachers-have-guns/701311995?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>North Carolina lawmaker suggests letting teachers have guns <i class=""></i></h4>
        <time timestamp="1518808550000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701359932"><a href="http://www.fox30jax.com/news/parents-adopting-children-to-see-higher-fees-new-rules/701359932?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Parents adopting children to see higher fees, new rules <i class=""></i></h4>
        <time timestamp="1518808447000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701353394"><a href="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Restaurant Report: Jacksonville Applebee's employee with open wound handles food <i class=""></i></h4>
        <time timestamp="1518808180919"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701364226"><a href="http://www.fox30jax.com/news/trending-now/manhunt-ends-after-homeowner-finds-suspect-asleep-in-shed-holds-man-at-gunpoint-for-authorities/701364226?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Manhunt ends after homeowner finds suspect asleep in shed, holds man at gunpoint for authorities <i class="ep-icon-play"></i></h4>
        <time timestamp="1518808139000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701356524"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-5-midday-game-445/701356524?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 5 Midday' game <i class=""></i></h4>
        <time timestamp="1518807848000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701356606"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-2-midday-game-443/701356606?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 2 Midday' game <i class=""></i></h4>
        <time timestamp="1518807847000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701356565"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-4-midday-game-447/701356565?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 4 Midday' game <i class=""></i></h4>
        <time timestamp="1518807846000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701206020"><a href="http://www.fox30jax.com/news/florida/apnewsbreak-caesars-to-check-do-not-disturb-rooms-daily/701206020?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Casino will check hotel rooms, even with 'Do Not Disturb' <i class=""></i></h4>
        <time timestamp="1518807837000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701356483"><a href="http://www.fox30jax.com/news/florida/fl-lottery-451/701356483?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FL Lottery <i class=""></i></h4>
        <time timestamp="1518807489000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701356647"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-3-midday-game-446/701356647?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 3 Midday' game <i class=""></i></h4>
        <time timestamp="1518807484000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701350385"><a href="http://www.fox30jax.com/video/hot-video/police-boy-9-protected-by-familys-pit-bull-from-intruder_20180216185315/701350385?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Boy, 9, Protected By Family's Pit Bull From Intruder <i class="ep-icon-play"></i></h4>
        <time timestamp="1518807203135"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701282891"><a href="http://www.fox30jax.com/news/florida/florida-students-grandfather-survived-1949-mass-shooting/701282891?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida student's grandfather survived 1949 mass shooting <i class=""></i></h4>
        <time timestamp="1518807126000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701284769"><a href="http://www.fox30jax.com/news/magazine-obtains-explaymates-account-of-trump-affair/701284769?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Magazine obtains ex-playmate's account of Trump affair <i class=""></i></h4>
        <time timestamp="1518807108000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700980000"><a href="http://www.fox30jax.com/news/politics/trump-to-tackle-mental-health-school-safety-_-but-not-guns/700980000?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump to visit Florida, likely meeting survivors, parents <i class=""></i></h4>
        <time timestamp="1518806983000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701344307"><a href="http://www.fox30jax.com/news/inmates-who-clapped-for-cop-death-suspect-may-face-reprisals/701344307?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Inmates who clapped for cop death suspect may face reprisals <i class=""></i></h4>
        <time timestamp="1518806684000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701345984"><a href="http://www.fox30jax.com/news/deputy-attorney-general-indictment-includes-no-allegation-russian-meddling-altered-outcome-of/701345984?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Deputy attorney general: Indictment includes no allegation Russian meddling altered outcome of ... <i class=""></i></h4>
        <time timestamp="1518806384000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701334607"><a href="http://www.fox30jax.com/news/deputy-attorney-general-indicted-russians-goal-was-spreading-distrust-of-2016-candidates-and/701334607?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Deputy attorney general: Indicted Russians' goal was 'spreading distrust' of 2016 candidates and ... <i class=""></i></h4>
        <time timestamp="1518806163000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701061412"><a href="http://www.fox30jax.com/news/stiletto-alert-london-takes-center-stage-of-fashion-world/701061412?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hoodies, frills, bold color: London Fashion Week kicks off <i class=""></i></h4>
        <time timestamp="1518806111000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701341315"><a href="http://www.fox30jax.com/sports/bubble-watch-huskers-ncaa-hopes-uncertain-despite-20-wins/701341315?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>BUBBLE WATCH: Huskers' NCAA hopes uncertain despite 20 wins <i class=""></i></h4>
        <time timestamp="1518806049000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701330493"><a href="http://www.fox30jax.com/news/trending-now/read-the-indictment-13-russians-3-russian-entities-accused-of-meddling-in-us-elections/701330493?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Read the indictment: 13 Russians, 3 Russian entities accused of meddling in US elections <i class="ep-icon-play"></i></h4>
        <time timestamp="1518805926916"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701329043"><a href="http://www.fox30jax.com/news/is-maryland-ready-to-rid-northern-scum-from-state-song/701329043?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Is Maryland ready to rid 'Northern scum' from state song? <i class=""></i></h4>
        <time timestamp="1518805604000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701116227"><a href="http://www.fox30jax.com/news/florida/spacewalking-astronauts-finishing-months-of-robot-arm-repair-2/701116227?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Spacewalking astronauts finish months of robot arm repair <i class=""></i></h4>
        <time timestamp="1518805435000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701345292"><a href="http://www.fox30jax.com/news/trending-now/5-things-to-know-about-black-panther-director-ryan-coogler/701345292?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>5 things to know about ‘Black Panther' director Ryan Coogler <i class=""></i></h4>
        <time timestamp="1518805278000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701327981"><a href="http://www.fox30jax.com/news/florida/marlins-pitcher-straily-glad-he-wasnt-among-those-traded/701327981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Marlins pitcher Straily glad he wasn't among those traded <i class=""></i></h4>
        <time timestamp="1518805267000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701266527"><a href="http://www.fox30jax.com/news/world/german-reporter-freed-from-turkish-jail-pending-trial/701266527?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>German reporter freed from Turkish jail, pending trial <i class=""></i></h4>
        <time timestamp="1518805196000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700953758"><a href="http://www.fox30jax.com/news/ap-interview-putin-foe-khodorkovsky-doesnt-want-presidency/700953758?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Khodorkovsky plots out a long game: a post-Putin Russia <i class=""></i></h4>
        <time timestamp="1518805106000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701400635"><a href="http://www.fox30jax.com/news/dozen-day-care-workers-say-parents-cookies-made-them-high/701400635?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dozen day care workers say parent's cookies made them high <i class=""></i></h4>
        <time timestamp="1518805034000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701322736"><a href="http://www.fox30jax.com/news/france-drops-rape-investigation-against-budget-minister/701322736?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>France drops rape investigation against budget minister <i class=""></i></h4>
        <time timestamp="1518804830000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701322834"><a href="http://www.fox30jax.com/news/iranian-passenger-plane-skids-off-runway-on-landing/701322834?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Iranian passenger plane skids off runway on landing <i class=""></i></h4>
        <time timestamp="1518804735000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701322937"><a href="http://www.fox30jax.com/news/former-new-mexico-sen-phil-griego-sentenced-to-18-months-in-prison-for-fraud-bribery-and-ethics/701322937?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former New Mexico Sen. Phil Griego sentenced to 18 months in prison for fraud, bribery and ethics... <i class=""></i></h4>
        <time timestamp="1518804697000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701323816"><a href="http://www.fox30jax.com/video/hot-video/tempers-flare-during-olympic-curling-match_20180216181118/701323816?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tempers Flare During Olympic Curling Match <i class="ep-icon-play"></i></h4>
        <time timestamp="1518804681776"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701021007"><a href="http://www.fox30jax.com/news/florida/did-fbi-miss-a-warning-before-florida-high-school-shooting-2/701021007?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Did the FBI miss a warning before Florida school shooting? <i class=""></i></h4>
        <time timestamp="1518804613000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701310903"><a href="http://www.fox30jax.com/news/ethiopia-declares-state-of-emergency-amid-wide-protests/701310903?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ethiopia declares state of emergency amid wide protests <i class=""></i></h4>
        <time timestamp="1518804553000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701299274"><a href="http://www.fox30jax.com/news/man-convicted-in-will-smith-death-files-appeal/701299274?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Man convicted in death of Saints star Will Smith appeals <i class=""></i></h4>
        <time timestamp="1518804332000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="701318482"><a href="http://www.fox30jax.com/news/trump-to-host-netanyahu-at-white-house-next-month/701318482?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump to host Netanyahu at White House next month <i class=""></i></h4>
        <time timestamp="1518804270000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="701313912"><a href="http://www.fox30jax.com/news/breaking-news/mueller-indicts-13-russians-3-russian-entities-in-election-meddling-probe/701313912?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mueller indicts 13 Russians, 3 Russian entities in election meddling probe <i class="ep-icon-play"></i></h4>
        <time timestamp="1518804182827"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700994178"><a href="http://www.fox30jax.com/news/food-box-idea-draws-ire-from-democrats-advocates/700994178?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Food box idea draws criticism from Democrats, advocates <i class=""></i></h4>
        <time timestamp="1518804055000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701270369"><a href="http://www.fox30jax.com/news/admitted-alqaida-fighter-gets-life-in-prison/701270369?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Al-Qaida fighter, absent from court, gets life in prison <i class=""></i></h4>
        <time timestamp="1518804041000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701310808"><a href="http://www.fox30jax.com/news/special-counsels-office-charges-13-russian-nationals-3-russian-entities-with-interfering-in-us/701310808?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Special counsel's office charges 13 Russian nationals, 3 Russian entities with interfering in US ... <i class=""></i></h4>
        <time timestamp="1518803757000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701313879"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-georgia-five-midday-game-720/701313879?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Georgia FIVE Midday' game <i class=""></i></h4>
        <time timestamp="1518803526000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701313575"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-cash-4-midday-game-716/701313575?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1518803524000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701306636"><a href="http://www.fox30jax.com/news/florida/jaguars-to-play-in-stadium-renamed-tiaa-bank-field-in-2018/701306636?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Jaguars to play in stadium renamed TIAA Bank Field in 2018 <i class=""></i></h4>
        <time timestamp="1518803199000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="701306667"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-cash-3-midday-game-716/701306667?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1518803163000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="700984683"><a href="http://www.fox30jax.com/news/can-middleclass-candidate-defeat-millionaires-in-illinois/700984683?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Can middle-class candidate defeat millionaires in Illinois? <i class=""></i></h4>
        <time timestamp="1518803138000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="http://www.fox30jax.com" class="ir" style="background: url(https://mediaweb.fox30jax.com/theme/images/logo-main-wfox.png) 50% 50% no-repeat; background-size: contain;">WFOX Jacksonville</a></h1>
				<span class="live"><a href="http://www.fox30jax.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">http://www.fox30jax.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="http://www.fox30jax.com" class="ir" style="background: url(https://mediaweb.fox30jax.com/theme/images/logo-main-wfox.png) 50% 50% no-repeat; background-size: contain;" >WFOX Jacksonville</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/ActionNewsJacksonville" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/actionnewsjax/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/ActionNewsJax" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:lc0nhl8e3rq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   












































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = '486w6u7r3x8f3vq9xfsv2darhak53qdh';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
    
    // --- Backplane ------------------------------------------------------
    janrain.settings.capture.backplane = true;
    janrain.settings.capture.backplaneBusName = 'coxmediagroup.com';
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox30jax.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your wfox profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                			
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-153511" class="small dropdown">
		<span class="hidden layoutPlid">12390682</span>
		<a  href="http://www.fox30jax.com/home" >
							Home
					</a>
			</li>
							
													
		    		<li id="nav-189245" class="dropdown">
		<span class="hidden layoutPlid">12390736</span>
		<a  href="http://www.fox30jax.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox30jax.com/news/florida-georgia">Florida &amp; Georgia</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/news/health-fitness">Health</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/news/presidential-election">2016 Presidential Election</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/news/black-history-month">Black History Month</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
			    		<li id="nav-186714" class="dropdown">
		<span class="hidden layoutPlid">12390688</span>
		<a  href="http://www.fox30jax.com/weather" title=Weather>
								
        






   


















































   



















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox30jax.com/weather/7day">7-Day Forecast</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/weather/first-alert-doppler-hd">First Alert Doppler HD</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/weather/interactive-radar">Interactive Radar</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/weather/hurricane">Hurricane Center</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/weather/hour-by-hour">Hour by Hour</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-154783" class="dropdown">
		<span class="hidden layoutPlid">12390742</span>
		<a  href="http://www.fox30jax.com/traffic" >
							Traffic
					</a>
			</li>
							
													
		    		<li id="nav-139741" class="dropdown">
		<span class="hidden layoutPlid">12390838</span>
		<a  href="http://www.fox30jax.com/live-stream-loop" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox30jax.com/watch/live-stream">Action News Jax Live Stream</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/live-breaking">Live Breaking News</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/video">Video</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-169009" class="dropdown">
		<span class="hidden layoutPlid">12390970</span>
		<a  href="http://www.fox30jax.com/news/investigations" >
							Investigates
					</a>
			</li>
							
													
		    		<li id="nav-173277" class="dropdown">
		<span class="hidden layoutPlid">84764650</span>
		<a  href="http://www.fox30jax.com/skyvision" >
							Skyvision
					</a>
			</li>
							
													
		    		<li id="nav-178187" class="dropdown">
		<span class="hidden layoutPlid">12390754</span>
		<a  href="http://www.fox30jax.com/sports" >
							Sports
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox30jax.com/sports/jaguars">Jacksonville Jaguars</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/sports/sec">SEC Sports</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/sports/fridaynightblitz">Friday Night Blitz</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/sports/dream18">Dream 18</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/sports/nascar">NASCAR</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/sports/players">THE PLAYERS</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/sports/march-madness">March Madness</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-136643" class="dropdown">
		<span class="hidden layoutPlid">12390808</span>
		<a  href="http://www.fox30jax.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="http://www.fox30jax.com/about-us/action-news-jax-team">Action News Jax Team</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/about-us/contact-us">Contact Us</a></li>
																				<li class=""><a  href="https://jobs.coxmediagroup.com/">Jobs at Cox</a></li>
																				<li class=""><a target="_blank" href="http://www.actionnewsjax.com/">ActionNewsJax.com</a></li>
																				<li class=""><a target="_blank" href="http://www.metv.com/">MeTV on MyTVJax</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/about-us/news-and-weather-apps">News and Weather Apps</a></li>
																				<li class=""><a  href="http://www.fox30jax.com/about-us/what-s-on-wfox-tv">What&#039;s on WFOX-TV</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-112048" class="dropdown">
		<span class="hidden layoutPlid">66428272</span>
		<a target="_blank" href="http://www.foryourbeautyjax.com/" >
							For Your Beauty Jax
					</a>
			</li>
							
													
		    		<li id="nav-132877" class="dropdown">
		<span class="hidden layoutPlid">66429712</span>
		<a target="_blank" href="http://www.homeforgoodjax.com/" >
							Home for Good Jax
					</a>
			</li>
							
													
		    		<li id="nav-153283" class="dropdown">
		<span class="hidden layoutPlid">66430333</span>
		<a target="_blank" href="http://www.jaxdreamhomepros.com/" >
							Jax Dream Home Pros
					</a>
			</li>
							
													
		    		<li id="nav-119313" class="dropdown">
		<span class="hidden layoutPlid">537148745</span>
		<a  href="http://www.fox30jax.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0ZE3FvIfeQeG_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0ZE3FvIfeQeG"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_M_GPT_AD_HEADER_1.1">
        






   


















































   







































































        




     


        
        
                        
        
        
            
            
        
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_wnU0zaKgOvvq_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_wnU0zaKgOvvq"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_GPT_AD_HP01_728X90_1.1">
        






   


















































   







































































        




     


        
        
                                                                
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   







































































        







   


















































   







































































        




 













            












		













































	
				

  


<!-- begin: STORY -->
<script>
(function($, modId){
	EP = EP || {};
    EP.Clients = EP.Clients || {};
    EP.Clients.CMG = EP.Clients.CMG || {};
    var CMG = EP.Clients.CMG;
	CMG.Util = CMG.Util || {};
	CMG.Util.story = CMG.Util.story || {};
	/* Waits for DOM manipulation to be complete */
	EP.Clients.CMG.Util.story[modId] = function(callback){
		var getMod = function(){
			return $('#'+modId);
		},
		mod = getMod(),
		ready = 'story-ready',
		checkForModReady = function( md ){
			if(!md.hasClass(ready)){
				md.one(ready, callback);
			} else {
				callback();
			}
		};
		if( mod.length ){
			checkForModReady(mod);
		} else {
			$(document).ready(function() {
				checkForModReady(getMod());
			});
		}
	};
})( jQuery, "story_701353394_149495" );
</script>


    
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_701353394_149495">
		<header class="mod-header">
			<h1 class="headline">Restaurant Report: Jacksonville Applebee's employee with open wound handles food</h1>
			                                                							Updated: <time datetime="2018-02-16">Feb 16, 2018 - 3:23 PM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                        <div id="carousel-mixed-media_701353394_158613" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  style="width:100%;">
                            <ul class="slides">
                                    
                                        
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_701353379_120326">
                <span class="crop-photo photo" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_640_360.jpg');" data-src="https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_640_360.jpg">
                    <img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            	                        	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_701353379_120326\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/mediaweb.actionnewsjax.com\/photo\/2018\/02\/16\/images_1518807335963_10824825_ver1.0_640_360.jpg\'><figcaption><\/figcaption><small class=\'copyright\'><\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_701353379_120326";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                            </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_701353394_158613');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_701353394_158613'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_701353394_158613'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_701353394_158613'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_701353394_158613'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_701353394_158613'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_701353394_158613'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_701353394_158613'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_701353394_158613'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_701353394_158613');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox30jax.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_701353394" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-701353394 cmg-story-janrain-identity"
  data-janrain-url="http://bit.ly/2Byl0It"
  data-janrain-title="Restaurant Report: Jacksonville Applebee's employee with open wound handles food"
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-701353394" data-share-url="https://twitter.com/intent/tweet?text=Restaurant+Report%3A+Jacksonville+Applebee%27s+employee+with+open+wound+handles+food&amp;url=http%3A%2F%2Fbit.ly%2F2Byl0It&amp;via=ActionNewsJax"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Restaurant Report: Jacksonville Applebee's employee with open wound handles food</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-701353394").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_701353394");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
							
	
					
				
																																			<span id="story-body-header-divide"></span><p style="margin:0in 0in 8pt"><strong><a href="http://www.actionnewsjax.com/apps" target="_blank"><strong>JACKSONVILLE, Fla.</strong> - Download the Action News Jax news app</a> to receive updates on local news&nbsp;</strong></p>
																										                																		<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">An<strong> Applebee</strong></span></span></span></span></span><strong><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span georgia="" style="font-family:"><span style="color:black">&rsquo;s</span></span></span></span></span></strong><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black"><strong>&nbsp;Grill &amp; Bar </strong>has landed a spot in this week</span></span></span></span></span><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span georgia="" style="font-family:"><span style="color:black">&rsquo;</span></span></span></span></span><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">s Restaurant Report after an inspector reported an employee handling food with an open wound.</span></span></span></span></span></span></span></span></p>
													                					                        	                    																						<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">Inspectors reported at the restaurant, located at </span></span></span></span></span><span style="font-size:10.5pt"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">5055 Butler Blvd., that<span style="background:white">&nbsp;the interior of a microwave had encrusted food. In addition, a mold-like substance was found on soda nozzles and the restaurant had potentially hazardous food temperatures. The inspector gave the restaurant a warning.</span></span></span></span></span></span></span></span></p>
													                																		<he>
<hr /><p>&nbsp;<strong>SEE ALSO: <a href="http://www.actionnewsjax.com/news/local/jacksonville-caribbean-restaurant-cited-for-having-over-100-roaches/693253626" target="_blank">Jacksonville Caribbean restaurant cited for having over 100 roaches</a></strong></p>
													                																		

<hr /><p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">At <strong>4 Rivers Smokehouse </strong>on Baymeadows&nbsp;Road, inspectors said the plumbing system was in disrepair, and noted potentially hazardous food temperatures. The inspector also reported a mold-like substance in an ice machine.</span></span></span></span></span></span></span></span></p>
													                																		
<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">Inspectors cited the <strong>Krystal</strong> on Blanding Boulevard for a mold-like substance in soda nozzles and the ice machine. A build-up of grease in the oven and fryers, as well as potentially hazardous food temperatures were also noted.</span></span></span></span></span></span></span></span></p>
													                																		
<p style="margin:0in 0in 8pt"><span style="font-size:10.5pt"><span style="background:white"><span style="line-height:107%"><span arial="" style="font-family:"><span style="color:black">At <strong>Brickstone Pizza and Subs on State Road 13</strong>, inspectors found one live and one dead roach, live, small flying insects in the kitchen and potentially hazardous food temperatures.</span></span></span></span></span></p>
													                																		</he>
<p><iframe allowfullscreen="" frameborder="0" height="360" mozallowfullscreen="" scrolling="no" src="http://w3.cdn.anvato.net/player/prod/v3/anvload.html?key=eyIzNjAiOmZhbHNlLCJtIjoiYW52IiwicCI6ImRlZmF1bHQiLCJ2IjoiNDMxMTkyMSIsImFudmFjayI6Ijh2OUJFeW5yd3g4RUZMWXBnZk9XY0cxcUpxeVhLbFJNIiwicGx1Z2lucyI6eyJkZnAiOnsiY2xpZW50U2lkZSI6eyJhZFRhZ1VybCI6Imh0dHBzOi8vcHViYWRzLmcuZG91YmxlY2xpY2submV0L2dhbXBhZC9hZHM%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%3D%3D" webkitallowfullscreen="" width="640"></iframe></p>
													                																		
<p>&nbsp;</p>
													                																		
<p>&nbsp;</p>
													                																		
<p>&nbsp;</p>
													                																		<span id="story-body-footer-divide"></span></p>
													                							
									<p class="copyright">© 2018 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-701353394').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KgCJ0DZgsHlj_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KgCJ0DZgsHlj"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_MOD-TRENDING_STORY_1.0">
        






   


















































   







































































        






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending Now - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-146007" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/local/graphic-testimony-details-cherish-perrywinkles-ordeal-after-walmart-abduction/699204511?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/02/13/Verdict_possible_tomorrow_in_Donald_Smit_0_10781786_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="Graphic testimony details moments before Cherish Perrywinkle's death"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/local/graphic-testimony-details-cherish-perrywinkles-ordeal-after-walmart-abduction/699204511?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Graphic testimony details moments before Cherish Perrywinkle's death</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
    
      												
				                            							
			
	<li class="slide">
		<a href="/news/georgia/winning-numbers-drawn-in-cash-3-midday-game-716/701306667?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg') !important;">
				<img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="Winning numbers drawn in 'Cash 3 Midday' game"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/georgia/winning-numbers-drawn-in-cash-3-midday-game-716/701306667?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Winning numbers drawn in 'Cash 3 Midday' game</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-146007';
		
		var carouselTrendingStories = $('#carousel-trending-stories-146007');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_12337982_1.0">
        






   


















































   







































































        








 <div id='m12337982' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_M-HOME-GPT-AD-RP01__300X250_1.1">
        






   


















































   







































































        




     


        
        
                        
        
        
            
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_12338050_1.0">
        






   


















































   







































































        



																																												










 <div id='m12338050' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list $single_story_class">
			                
    		                		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				    					                		                                        				    					                                        				    					                		                                        				    					                		                                        				    					                		                                        				                    				                    				                    				                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
				
    	    		
											   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
														
		
    <li data-story-id="1" data-article-id="701353394" data-article-keywords="" data-page-url="/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=701353394&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Flocal%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518816214992&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Flocal&_refresharticle_WAR_epwcmportlet_prevArticleId=701353394&_refresharticle_WAR_epwcmportlet_prevArticleTopics=" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=701356757&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1518816214992" class=" active "><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox30jax.com%2Fnews%2Flocal%2Frestaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food%2F701353394">
	<input type="hidden" class="og-description" value="An Applebee&amp;rsquo;s&amp;nbsp;Grill &amp;amp; Bar has landed a spot in this week&amp;rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&amp;nbsp; ">
	<input type="hidden" class="og-url" value="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="og-image" value="https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Applebee's employee written up for handling food with open wound ">

	<input type="hidden" class="twitter-title" value="Applebee\'s employee written up for handling food with open wound">
	<input type="hidden" class="twitter-description" value="An Applebee&amp;rsquo;s&amp;nbsp;Grill &amp;amp; Bar has landed a spot in this week&amp;rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&amp;nbsp;">
	<input type="hidden" class="twitter-url" value="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="twitter-image" value="https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Restaurant Report: Jacksonville Applebee's employee with open wound handles food | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="Local,News">
	
	<input type="hidden" class="story-description" value="An Applebee&amp;rsquo;s&amp;nbsp;Grill &amp;amp; Bar has landed a spot in this week&amp;rsquo;s Restaurant Report after an inspector reported an employee handling food with an open wound. Story&amp;nbsp; ">
	
	<input type="hidden" class="article-section" value="Local">
	<input type="hidden" class="article-tag" value="">
	<input type="hidden" class="article-published-time" value="2018-02-16T20:23:09+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-16T20:23:09+0000">
	<input type="hidden" class="article-expiration-time" value="4756-01-13T17:49:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Local">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Applebee\'s employee written up for handling food with open wound  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="">
	<input type="hidden" class="ddo-contentData-contentByline" value="">
	<input type="hidden" class="ddo-contentData-contentID" value="701353394">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="wjax-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-16 20:23:09">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Local,News">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Applebee\'s employee written up for handling food with open wound ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/02/16/images_1518807335963_10824825_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Restaurant Report: Jacksonville Applebee's employee with open wound handles food</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
			
			    
		
	
																																		
			
														
		
    <li data-story-id="2" data-article-id="701384392" data-article-keywords="" data-page-url="/news/local/new-app-that-duplicates-keys-draws-security-concern/701384392" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=701384392&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=GPT_AD_STORY_RP03_300X250&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Flocal%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518816215076&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Flocal&_refresharticle_WAR_epwcmportlet_prevArticleId=701353394&_refresharticle_WAR_epwcmportlet_prevArticleTopics=" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=701356757&_refresharticle_WAR_epwcmportlet_pageNo=2&_refresharticle_WAR_epwcmportlet_t=1518816215076" class=""><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox30jax.com%2Fnews%2Flocal%2Fnew-app-that-duplicates-keys-draws-security-concern%2F701384392">
	<input type="hidden" class="og-description" value="We have locks and deadbolts on our homes to keep our families and property safe inside but new technology could rob you of both with the click of a smartphone\'s camera. ">
	<input type="hidden" class="og-url" value="http://www.fox30jax.com/news/local/new-app-that-duplicates-keys-draws-security-concern/701384392">
	<input type="hidden" class="og-image" value="">
	<input type="hidden" class="og-title" value="New app that duplicates keys draws security concern">

	<input type="hidden" class="twitter-title" value="New app that duplicates keys draws security concern">
	<input type="hidden" class="twitter-description" value="We have locks and deadbolts on our homes to keep our families and property safe inside but new technology could rob you of both with the click of a smartphone\'s camera.">
	<input type="hidden" class="twitter-url" value="http://www.fox30jax.com/news/local/new-app-that-duplicates-keys-draws-security-concern/701384392">
	<input type="hidden" class="twitter-image" value="">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="New app that duplicates keys draws security concern | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="Local,News">
	
	<input type="hidden" class="story-description" value="We have locks and deadbolts on our homes to keep our families and property safe inside but new technology could rob you of both with the click of a smartphone\'s camera. ">
	
	<input type="hidden" class="article-section" value="Local">
	<input type="hidden" class="article-tag" value="">
	<input type="hidden" class="article-published-time" value="2018-02-16T20:44:07+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-16T20:44:07+0000">
	<input type="hidden" class="article-expiration-time" value="4756-01-13T20:15:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Local">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/local/new-app-that-duplicates-keys-draws-security-concern/701384392">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - New app that duplicates keys draws security concern - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="">
	<input type="hidden" class="ddo-contentData-contentByline" value="">
	<input type="hidden" class="ddo-contentData-contentID" value="701384392">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="wjax-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-16 20:44:07">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Local,News">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="New app that duplicates keys draws security concern">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox30jax.com/news/local/new-app-that-duplicates-keys-draws-security-concern/701384392">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/02/16/New_app_can_duplicate_keys_0_10825415_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>New app that duplicates keys draws security concern</h4>
        
    </a></li>
    
                            		                            				
            
			
	
    
    
            
  
  
          
  
  
        
  
              
    	
			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																																		
			
														
		
    <li data-story-id="3" data-article-id="700540354" data-article-keywords="" data-page-url="/news/investigates/bulletproof-backpacks-they-are-real-and-they-can-save-your-childs-life/700540354" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=700540354&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149617838&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Flocal%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518816215187&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Flocal&_refresharticle_WAR_epwcmportlet_prevArticleId=701384392&_refresharticle_WAR_epwcmportlet_prevArticleTopics=" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=701356757&_refresharticle_WAR_epwcmportlet_pageNo=3&_refresharticle_WAR_epwcmportlet_t=1518816215187" class=""><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox30jax.com%2Fnews%2Finvestigates%2Fbulletproof-backpacks-they-are-real-and-they-can-save-your-childs-life%2F700540354">
	<input type="hidden" class="og-description" value="Bulletproof backpacks &amp;mdash; a product that was once considered taboo &amp;mdash; are now becoming a reality. Story&amp;nbsp;&amp;nbsp; ">
	<input type="hidden" class="og-url" value="http://www.fox30jax.com/news/investigates/bulletproof-backpacks-they-are-real-and-they-can-save-your-childs-life/700540354">
	<input type="hidden" class="og-image" value="https://mediaweb.actionnewsjax.com/photo/2018/02/15/71Vrr1At2yL._SL1000__1518712084525_10806048_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Florida school shooting: How bulletproof backpacks can save your child's life ">

	<input type="hidden" class="twitter-title" value="Florida school shooting: How bulletproof backpacks can save your child\'s life">
	<input type="hidden" class="twitter-description" value="Bulletproof backpacks &amp;mdash; a product that was once considered taboo &amp;mdash; are now becoming a reality. Story&amp;nbsp;&amp;nbsp;">
	<input type="hidden" class="twitter-url" value="http://www.fox30jax.com/news/investigates/bulletproof-backpacks-they-are-real-and-they-can-save-your-childs-life/700540354">
	<input type="hidden" class="twitter-image" value="https://mediaweb.actionnewsjax.com/photo/2018/02/15/71Vrr1At2yL._SL1000__1518712084525_10806048_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Bulletproof backpacks: They are real, and they can save your child's life | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="Investigates,News,Local,Florida,Top Stories">
	
	<input type="hidden" class="story-description" value="Bulletproof backpacks &amp;mdash; a product that was once considered taboo &amp;mdash; are now becoming a reality. Story&amp;nbsp;&amp;nbsp; ">
	
	<input type="hidden" class="article-section" value="Investigates">
	<input type="hidden" class="article-tag" value="">
	<input type="hidden" class="article-published-time" value="2018-02-15T23:04:08+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-15T23:04:08+0000">
	<input type="hidden" class="article-expiration-time" value="2291-11-30T16:29:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Investigates">
	<input type="hidden" class="ddo-pageData-pageContentType" value="video">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/investigates/bulletproof-backpacks-they-are-real-and-they-can-save-your-childs-life/700540354">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Bulletproof backpacks: They are real, and they can save your child\'s life - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="">
	<input type="hidden" class="ddo-contentData-contentByline" value="">
	<input type="hidden" class="ddo-contentData-contentID" value="700540354">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="wjax-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-15 23:04:08">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Investigates,News,Local,Florida,Top Stories">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Bulletproof backpacks: They are real, and they can save your child\'s life">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox30jax.com/news/investigates/bulletproof-backpacks-they-are-real-and-they-can-save-your-childs-life/700540354">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/02/15/We_put_bulletproof_backpacks_to_the_test_0_10814678_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Bulletproof backpacks: They are real, and they can save your child's life</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																															
			
																													
		
    <li data-story-id="4" data-article-id="700020534" data-article-keywords="" data-page-url="/news/local/why-didnt-donald-smith-plead-guilty-to-cherish-perrywinkles-murder/700020534" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=700020534&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149617399&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Flocal%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518816215255&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Flocal&_refresharticle_WAR_epwcmportlet_prevArticleId=700540354&_refresharticle_WAR_epwcmportlet_prevArticleTopics=" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=701356757&_refresharticle_WAR_epwcmportlet_pageNo=4&_refresharticle_WAR_epwcmportlet_t=1518816215255" class=""><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox30jax.com%2Fnews%2Flocal%2Fwhy-didnt-donald-smith-plead-guilty-to-cherish-perrywinkles-murder%2F700020534">
	<input type="hidden" class="og-description" value="Action News Jax Law and Safety Expert Dale Carson said Donald Smith likely felt powerful and in control when he watched witnesses&amp;rsquo; and jurors&amp;rsquo; emotional responses. Analysis&amp;nbsp;&amp;nbsp; ">
	<input type="hidden" class="og-url" value="http://www.fox30jax.com/news/local/why-didnt-donald-smith-plead-guilty-to-cherish-perrywinkles-murder/700020534">
	<input type="hidden" class="og-image" value="https://mediaweb.actionnewsjax.com/photo/2018/02/14/smith-guilty_1518646676567_10795790_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Cherish Perrywinkle trial: Why didn't Donald Smith plead guilty? ">

	<input type="hidden" class="twitter-title" value="Cherish Perrywinkle trial: Why didn\'t Donald Smith plead guilty?">
	<input type="hidden" class="twitter-description" value="Action News Jax Law and Safety Expert Dale Carson said Donald Smith likely felt powerful and in control when he watched witnesses&amp;rsquo; and jurors&amp;rsquo; emotional responses. Analysis&amp;nbsp;&amp;nbsp;">
	<input type="hidden" class="twitter-url" value="http://www.fox30jax.com/news/local/why-didnt-donald-smith-plead-guilty-to-cherish-perrywinkles-murder/700020534">
	<input type="hidden" class="twitter-image" value="https://mediaweb.actionnewsjax.com/photo/2018/02/14/smith-guilty_1518646676567_10795790_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Why didn't Donald Smith plead guilty to Cherish Perrywinkle's murder? | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="Local,News">
	
	<input type="hidden" class="story-description" value="Action News Jax Law and Safety Expert Dale Carson said Donald Smith likely felt powerful and in control when he watched witnesses&amp;rsquo; and jurors&amp;rsquo; emotional responses. Analysis&amp;nbsp;&amp;nbsp; ">
	
	<input type="hidden" class="article-section" value="Local">
	<input type="hidden" class="article-tag" value="">
	<input type="hidden" class="article-published-time" value="2018-02-14T22:26:14+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-14T22:24:22+0000">
	<input type="hidden" class="article-expiration-time" value="4756-01-11T22:20:00+0000">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Local">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/news/local/why-didnt-donald-smith-plead-guilty-to-cherish-perrywinkles-murder/700020534">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Why didn\'t Donald Smith plead guilty to Cherish Perrywinkle\'s murder? - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Jenna Bourne, Action News Jax">
	<input type="hidden" class="ddo-contentData-contentByline" value="Jenna Bourne, Action News Jax">
	<input type="hidden" class="ddo-contentData-contentID" value="700020534">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="wjax-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-14 22:26:14">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Local,News">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Why didn\'t Donald Smith plead guilty to Cherish Perrywinkle\'s murder?">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox30jax.com/news/local/why-didnt-donald-smith-plead-guilty-to-cherish-perrywinkles-murder/700020534">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/02/14/smith-guilty_1518646676567_10795790_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Why didn't Donald Smith plead guilty to Cherish Perrywinkle's murder?</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
      
  
  
  
    
        
        
              
    	
																			
    	    		
																   
	 		
                                	
	
            
                    
            
    
				
				
			    
		
	
																					
			
																													
		
    <li data-story-id="5" data-article-id="111344668" data-article-keywords="first alert weather, first alert forecast" data-page-url="/weather/winter-storm-warning-for-jacksonville-area-tuesday-night-wednesday/111344668" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=111344668&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149619513&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Flocal%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1518816215306&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Flocal&_refresharticle_WAR_epwcmportlet_prevArticleId=700020534&_refresharticle_WAR_epwcmportlet_prevArticleTopics=" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=701356757&_refresharticle_WAR_epwcmportlet_pageNo=5&_refresharticle_WAR_epwcmportlet_t=1518816215306" class=""><a href="#">
    
																								<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/news/local/restaurant-report-jacksonville-applebees-employee-with-open-wound-handles-food/701353394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.fox30jax.com%2Fweather%2Fwinter-storm-warning-for-jacksonville-area-tuesday-night-wednesday%2F111344668">
	<input type="hidden" class="og-description" value="Warm temperatures through the weekend.... ">
	<input type="hidden" class="og-url" value="http://www.fox30jax.com/weather/winter-storm-warning-for-jacksonville-area-tuesday-night-wednesday/111344668">
	<input type="hidden" class="og-image" value="https://mediaweb.actionnewsjax.com/photo/2017/01/30/DOWNLOAD-THE-FIRST-ALERT-WEATHER-APP_320X100_20170130212959378_7193833_ver1.0_160_90.png">
	<input type="hidden" class="og-title" value="First Alert Forecast: Well Above Average Temps This Weekend">

	<input type="hidden" class="twitter-title" value="First Alert Forecast: Well Above Average Temps This Weekend">
	<input type="hidden" class="twitter-description" value="Warm temperatures through the weekend....">
	<input type="hidden" class="twitter-url" value="http://www.fox30jax.com/weather/winter-storm-warning-for-jacksonville-area-tuesday-night-wednesday/111344668">
	<input type="hidden" class="twitter-image" value="https://mediaweb.actionnewsjax.com/photo/2017/01/30/DOWNLOAD-THE-FIRST-ALERT-WEATHER-APP_320X100_20170130212959378_7193833_ver1.0_1280_720.png">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="First Alert Forecast: Well Above Average Temps This Weekend | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="Weather,Local">
	
	<input type="hidden" class="story-description" value="Warm temperatures through the weekend.... ">
	
	<input type="hidden" class="article-section" value="Weather">
	<input type="hidden" class="article-tag" value="first alert weather, first alert forecast">
	<input type="hidden" class="article-published-time" value="2018-02-16T18:27:15+0000">
	<input type="hidden" class="article-modified-time" value="2018-02-16T18:27:15+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="/weather/winter-storm-warning-for-jacksonville-area-tuesday-night-wednesday/111344668">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="Weather">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - First Alert Forecast: Well Above Average Temps This Weekend - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Garrett Bedenbaugh">
	<input type="hidden" class="ddo-contentData-contentByline" value="Garrett Bedenbaugh">
	<input type="hidden" class="ddo-contentData-contentID" value="111344668">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="wjax-tv">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-02-16 18:27:15">
	<input type="hidden" class="ddo-contentData-contentTopics" value="Weather,Local">
	<input type="hidden" class="ddo-contentData-contentVendor" value="">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="First Alert Forecast: Well Above Average Temps This Weekend">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="http://www.fox30jax.com/weather/winter-storm-warning-for-jacksonville-area-tuesday-night-wednesday/111344668">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2017/01/30/DOWNLOAD-THE-FIRST-ALERT-WEATHER-APP_320X100_20170130212959378_7193833_ver1.0_160_90.png');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>First Alert Forecast: Well Above Average Temps This Weekend</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_65A5c12xWt9O_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_65A5c12xWt9O"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_484112353_1.0">
        






   


















































   







































































        




     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_D7lyQftd96Hd_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_D7lyQftd96Hd"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_M_GPT_AD_FOOTER_1.1">
        






   


















































   







































































        




     


        
        
                        
        
        
            
            
        
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://mediaweb.fox30jax.com/video/plugins/js/anv_wfox_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/florida-georgia">Florida/Georgia News</a></li><li><a href="/video" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/7day">7-day Forecast</a></li><li><a href="/weather/first-alert-doppler-hd">First Alert Doppler HD</a></li><li><a href="/weather/interactive-radar">Interactive Radar</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus">About&nbsp;Us</a></li><li><a href="/about-us/what-s-on-wfox-tv" target="_top">What&#39;s on FOX30</a></li><li><a href="/eeoc-wfox" target="_blank">EEOC Statement</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wfox-tv" target="_blank">FOX30 Public File</a></li><li><a href="https://jobs.coxmediagroup.com/search-jobs/?ascf=[{'key':'travel','value':'Cox Television Jacksonville, LLC'}]" target="_blank">Jobs</a></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p>
<p>By using this website, you accept the terms of our<a href="/visitor-agreement" target="_top"> Visitor Agreement</a> and <a href="/privacy-policy" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p>
<p>WFOX TV is part of Cox Media Group Television.</p>
<p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>

<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	






























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>









<script src="http://www.fox30jax.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1518104719000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>









	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

