























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!--[if IE 9]>         <html class="no-js ie lt-ie10 ltr" dir="ltr" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js ltr" dir="ltr" lang="en-US"> <!--<![endif]-->

	


		

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<script src="https://mediaweb.fox30jax.com/theme/new_relic_code/browser-monitoring-fox30jax.js" type="text/javascript"></script>
			<title>Small earthquake detected in Mexico City after national team beats Germany | WFOX-TV</title>
		


































































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Fans cheering the national team&amp;rsquo;s win over Germany created an &amp;ldquo;artificial quake&amp;rdquo; that tipped the Richter scale,&amp;nbsp;according to reports.&amp;nbsp;" lang="en-US" />
	



	
	
		<meta name="keywords" content="world cup,mexico,germany,earthquake, StoryKeywords" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Small earthquake detected in Mexico City after national team beats Germany"/><meta property="og:description" content="Fans cheering the national team&rsquo;s win over Germany created an &ldquo;artificial quake&rdquo; that tipped the Richter scale,&nbsp;according to reports.&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394"/><meta property="og:image"  content="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_640_360.jpg"/><meta property="og:image:width"  content="640"/><meta property="og:image:height"  content="360"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WFOX"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Trending Now"/><meta property="article:tag"  content="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, world cup"/><meta property="article:published_time"  content="2018-06-17T22:20:50+0000"/><meta property="article:modified_time"  content="2018-06-17T22:20:50+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180617 22:20:50"/><Attribute name="edate" value="1529274050000"/><Attribute name="edateformat" value="20180617 22:20:50"/><Attribute name="sdate" value="1529274050000"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="600008"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Trending Now"/></DataObject><DataObject type="Story"><Attribute name="Byline" value="Jared Leone, Cox Media Group National Content Desk"/><Attribute name="Description" value="Fans cheering the national team&rsquo;s win over Germany created an &ldquo;artificial quake&rdquo; that tipped the Richter scale,&nbsp;according to reports.&nbsp; "/><Attribute name="Headline" value="Small earthquake detected in Mexico City after national team beats Germany"/><Attribute name="Keywords" value="world cup,mexico,germany,earthquake"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180617 22:20:50"/><Attribute name="PubDate" value="20180617 22:20:50"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="12020196"/><Attribute name="Caption" value="<p>MEXICO CITY, MEXICO - JUNE 17: Mexicans celebrate at the Angel of Independence after the Mexico National Team victory over Germany in the 2018 FIFA World Cup Russia on June 17, 2018 in Mexico City, Mexico.&nbsp;</p>"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="771714307"/><Attribute name="URL" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_160_90.jpg"/><Attribute name="Title" value="GettyImages-978556508_20180617223002560-428165346"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    










	<!-- social sharing tools -->
    <link href="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394" rel="canonical" />

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1529080176000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1529080049000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1529080049000" rel="stylesheet" type="text/css" />

	













<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=cmgmaintheme_WAR_cmgmaintheme&amp;colorSchemeId=09&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.10.0.0" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_0ZE3FvIfeQeG','56_INSTANCE_wnU0zaKgOvvq','101_INSTANCE_8hnPSHINnD7i','56_INSTANCE_KgCJ0DZgsHlj','56_INSTANCE_np4Y4C8sgcmi','56_INSTANCE_90yPtHGTqnXV','56_INSTANCE_sZqhN4kdXIPf','56_INSTANCE_tYPbJ73JiU7R','56_INSTANCE_eH92HHQJhUSN','56_INSTANCE_65A5c12xWt9O','56_INSTANCE_D7lyQftd96Hd'];
			
		

		

		
	// ]]>
</script>












    
    
    
        <!-- No service worker configured for this site -->
    




















<script type="text/javascript">
    window.EP = window['EP'] || {};
    <!-- DEFINE ANVATO SDK URL -->
    EP.Anvato = EP.Anvato || {};
    EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
    EP.Anvato.disableAnvatoTokenAccessKey = false;
    EP.Anvato.disableAnvatoGoogleAnalysis = true;
    // control for pre-roll volume, used in anvato-viewport-util.js
    EP.Anvato.anvatoPreRollVolume = 0.5;
</script>


<!-- COX UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=1.10.0.0",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WFOX';
				},
				getParentGroupName: function(){
					return 'WFOX';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=1.10.0.0" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	
	<!-- COX UI Framework Hook -->

	<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=cmg/CmgComponents.js&epversion=1.10.0.0" type="text/javascript"></script>

	



<script type="text/javascript">
	var viewStoryUrl = "/group/wfox/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wfox-staging/-/";
	var viewGalleryUrl = "/group/wfox/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 12333178;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "12333190";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "12333178";
	};
</script>


	<!-- start: Urban Airship  -->

<!-- end: Urban Airship - client:wfox, env:prod, ua:Not configured for client. -->








	











<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;fox30jax&#x2e;com&#x2f;cmg-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;cmgmaintheme_WAR_cmgmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1529080108000" rel="stylesheet" type="text/css" />






<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




        <script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394',
                    pageType : 'story',
                    pageKeywords : 'cox_shared,cox_stub,cox_trending,cox_irresistible,jl_stub,world cup',
                    articleId : '771714394',
                    adUnitSubName : '/news/trending_now'
                }
                EP.AdConfig = adConfig;
            })();
        </script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
        <link rel="shortcut icon" href="https://www.fox30jax.com/cmg-main-theme/images/color_schemes/wfox/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.fox30jax.com/cmg-main-theme/images/color_schemes/wfox/apple-touch-icon.png">
	
	<!-- begin: Custom meta tags -->
			<!-- end: Custom meta tags -->

    	
			
    
            
	<script>
	setTimeout(function(){
		<!-- Nativo Update Carousel Start -->
			carouselMap = [];
			window.refreshCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'refreshed failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.refresh();
						return 'refreshed success';
					}
				};
			window.reDrawCarousel = function(carouselModuleContainerId){
					var carousel = carouselMap[carouselModuleContainerId];
					if(carousel == null){
						return 'reDraw failed, according container id:[' + carouselModuleContainerId + '] can not found carousel object';
					} else {
						carousel.redraw();
						return 'reDraw success';
					}
				};
		<!-- Nativo Update Carousel End -->
	}, 0);
	</script>
	
	<script type='text/javascript'>
		//EP.Clients.FXD.Ad.init("GPT", 30 * 1000, true);
	</script>
	<script>
   		(function(A, $){
			window.cmg = window['cmg'] || {};
			
			var auiLoader = A.Env._loader;
			if(!EP.Loader['getScriptPath']){
				EP.Loader.getScriptPath = function (path) {
			        						return EP.Loader.getComboPath(path);
								    };
			}
			
			EP.Loader.addGroup({
				name: 'jquery-plugins',
				modules: {
					'jquery-scrollTo': {
						name: 'jquery-scrollTo',
						type: 'js',
						fullpath : 'https://www.fox30jax.com/cmg-main-theme/js/jquery-scrollTo-min.js?minifierType=js&languageId=en_US&b=6110&t=1529080108000',
						requires : []
					}
				}
			});
			
			
			//Add support for older jQuery
            			var superOuterWidth = $.fn.outerWidth;
			$.fn.outerWidth = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterWidth.apply(this, args);
			};
			var superOuterHeight = $.fn.outerHeight;
			$.fn.outerHeight = function(){
				var args = arguments.length ? arguments : [false];
				return superOuterHeight.apply(this, args);
			};
		})(AUI(), jQuery);
	</script>
	
	<!-- Google GPT AD Start -->
	<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
         var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>
	<!-- Google GPT AD End -->
	
	<!-- begin: taboola head basic code -->
																			
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  			_taboola.push({article:'auto', url:'https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394'});
			var page_counter = 0;
		  		  !function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/cox-network/loader.js');
		</script>
		<!-- end: taboola head basic code -->
	
	<!-- Begin anvato viewport pause time init -->
		
			
		<script type='text/javascript'>
			EP.Utils.VideoViewportUtil.initViewportControl(true, '30', '300', '5');
		</script>
		<!-- End anvato viewport pause time init -->

    <!--Begin anvato DTM init -->
                <script type="text/javascript">
            EP.Utils.VideoDTMTrackingUtil.initTracking(true);
        </script>
    
	<!--End anvato DTM init -->
	<!-- Begin meta tags -->
		






   


















































   







































































        










   










													
							<!-- Core Meta and Head Tags: Begin -->
								
			<meta name="content_id" content="771714394">
				
													
								
														
							<meta name="author" content="EndPlay">
						
					
												
									
			<meta name="page-type" content="article">
			<meta name="news_keywords" content="world cup,mexico,germany,earthquake">
											
							<meta property="og:image:altText" content="GettyImages-978556508_20180617223002560-428165346">
			<meta property="og:image:title" content="GettyImages-978556508_20180617223002560-428165346">
			<meta property="og:image:description" content="Fans cheering the national team&rsquo;s win over Germany created an &ldquo;artificial quake&rdquo; that tipped the Richter scale,&nbsp;according to reports.&nbsp; ">
								<!-- Core Meta and Head Tags: End -->
									
										
					
						
										
					
												
                        
						
			<!-- Twitter Tags: Begin -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:title" content="Small earthquake detected in Mexico City after national team beats Germany">
			<meta name="twitter:site" content="@ActionNewsJax">
			<meta name="twitter:description" content="Fans cheering the national team&rsquo;s win over Germany created an &ldquo;artificial quake&rdquo; that tipped the Richter scale,&nbsp;according to reports.&nbsp; ">
			<meta name="twitter:url" content="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
			<meta name="twitter:image" content="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_1280_720.jpg">
			<meta name="twitter:image:width" content="1280">
			<meta name="twitter:image:height" content="720">
			<!-- Twitter Tags: End -->
			
								
                            
                                                    <!-- Relay Media's AMP Tags: amphtml Begin -->
            <link rel="amphtml" href="http://amp.fox30jax.com/www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
        <!-- Relay Media's AMP Tags: amphtml End -->
    
		
				
	<!-- End meta tags -->

	<!-- Load Livefyre js -->
				<script src="//cdn.livefyre.com/Livefyre.js"></script>
		<!--End Member Center SDK -->
	
	<!--Begin Member Center SDK -->
				<script src="https://membercenter.fox30jax.com/sdk.js"></script>
		<!--End Member Center SDK -->
	
    <!-- begin: Header Customized Content -->
            <meta property="fb:pages" content="115853591820469" />
<script src="https://mediaweb.fox30jax.com/video/plugins/js/anvato_strategy.js"></script>
<script type="text/javascript"> window['_cbv_strategies'] = window['_cbv_strategies'] || []; window['_cbv_strategies'].push(AnvatoStrategy); </script>
        <!-- end: Header Customized Content -->
	
	<!-- begin: DTM Script Distinguish Environment -->
		
			<script src="//assets.adobedtm.com/20d5deb47c9e7fe47a9f969db01578a739d7179d/satelliteLib-955a88171a72d1092a9b3dcf545f3ab3620c8792.js"></script>
		<!-- end: DTM Script Distinguish Environment -->
	
	<!-- begin: DTM Header Customized Content -->
			






   


















































   







































































        












                                          
                   
   
             
    
 <script type="text/javascript">
  var DDO = {
       pageData: {
   pageName: "/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394",
   pageSiteSection: "News",
   pageCategory: "Trending Now",
   pageSubCategory: "",
   pageContentType: "article",
   pageTitle: "WFOX - Small earthquake detected in Mexico City after national team beats Germany\u00A0  - Story",
   pageFlow: "",
   pageNumber: ""
 }
,  siteData: {
   siteVersion: "responsive site",
   siteDomain: "fox30jax.com",
   siteMetro: "fl: jacksonville",
   siteFormat: "tv",
   siteMedium: "tv",
   siteID:"wfox-tv",
   siteType:"main",
   siteCMS:"lakana"
 }
,  userData: {
   userStatus: "",
   userProfileID: "",
   userGender: "",
   userAge: "",
   userZip: "",
   userSocial: "",
   userActive: "",
   userType: ""
 }
,  contentData: {
   contentTopics: "world cup,mexico,germany,earthquake", 
   contentByline: "Jared Leone, Cox Media Group National Content Desk",
   contentOriginatingSite: "",
   contentID: "771714394",
   contentVendor: "National Content: Methode",
   contentPublishDate: "2018-06-17 22:20:50",
   blogName: "",
   galleryName:"",
   authorName: "Jared Leone, Cox Media Group National Content Desk",
   pageNameStr: "Small earthquake detected in Mexico City after national team beats Germany\u00A0",
   pageUrlStr: "https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394"
 }
,  eventData: {
   action: "relatedObjects"
 }
  };
  if (localStorage && (localStorage.getItem('janrainCaptureProfileData') || localStorage.getItem('janrainCaptureReturnExperienceData'))) {
   if (localStorage.getItem('janrainCaptureProfileData')) {
    var profileData = localStorage.getItem('janrainCaptureProfileData');
    profileData = typeof profileData == "string" ? JSON.parse(profileData) : profileData;
    DDO.userData.userProfileID = profileData.uuid;
   }
   DDO.userData.userStatus = 'registered';
   DDO.userData.userType = 'standard';
   
   if (localStorage.getItem('janrainCaptureToken') && DDO.userData.userProfileID && 'https://users.cmgdigital.com/entity'.startsWith('http')) {
    DDO.userData.userActive = 'logged-in';
    $.ajax({
     type: 'GET',
     async: false,
     url: '/cmg-thirdparty-portlet/restful/janrainuserentity/getjson',
     data: {
      'requestUrl': 'https://users.cmgdigital.com/entity',
      'requestParams': 'access_token=' + localStorage.getItem('janrainCaptureToken') + '&uuid=' + DDO.userData.userProfileID,
      'requestMethod': 'GET'
     },
     success: function(res) {
      if (res.stat == 'ok') {
       var userEntity = res.result;
       DDO.userData.userGender = userEntity.gender;
       DDO.userData.userZip = userEntity.primaryAddress.zip;
       if (userEntity.profiles && eval(userEntity.profiles).length > 0) {
        DDO.userData.userSocial = userEntity.profiles[0]['domain'];
       }
       if (userEntity.birthday) {
        var currentDate = new Date();
        var userBirthday = new Date(userEntity.birthday);
        DDO.userData.userAge = currentDate.getFullYear() - userBirthday.getFullYear();
       }
      }
     }
    });
   } else {
    DDO.userData.userActive = 'not logged-in';
   }
  } else {
   DDO.userData.userStatus = 'not registered';
   DDO.userData.userActive = 'not logged-in';
   DDO.userData.userType = 'anonymous';
  }
 </script>


		<!-- end: DTM Header Customized Content -->
	
	<!-- begin: AdGenesis media integration -->
		
		<!-- end: AdGenesis media integration -->
	
		        <!-- Nativo Integration Start -->
        		<script type="text/javascript" src="https://s.ntv.io/serve/load.js"></script>
<script>
if (typeof PostRelease === 'undefined' && typeof btoa !== "undefined" && typeof Uint8Array !== "undefined"){
    _prx = window._prx || [];
    var serverDomain = 'a135.'+ 'fox30jax' +'.com';
    _prx.push(['cfg.ServerDomain', serverDomain]);
    var doc = document;
    var e = doc.createElement('script'); e.type = 'text/javascript';
    // the file name will change every 3 days, and will have 10 variations
    var name = '' + (Math.floor(new Date()/8.64e7/3) * Math.floor(1 + (Math.random() * 10)) * 9995581);
    e.src = window.location.protocol + "//s" + serverDomain + "/js/" + btoa(name).replace(/[/]/g,'_').substring(1) +  ".js";
    (doc.getElementsByTagName('head')[0] || doc.documentElement).appendChild(e);
}
</script>
        <!-- Nativo Integration End -->
	</head>
    						
    
                    
        
<body class="story skin jacksonville-wfox controls-visible signed-out public-page organization-site   content-landing ">
            <!-- Relay Media's AMP Tags - Beacon Pixel: Begin -->
        <img id="amp-beacon-pixel" class="visuallyhidden" src="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Fsmall-earthquake-detected-in-mexico-city-after-national-team-beats-germany%2F771714394" width="1" height="1" />
        <!-- Relay Media's AMP Tags - Beacon Pixel: END -->
    
<!-- facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!--[if lt IE 9]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
<![endif]-->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
        		<!-- begin: HEADER -->
		<header id="header" class="container" role="banner">
                                        






   


















































   







































































        







   


















































   







































































        






        
    						<!-- begin: NAVIGATION HOMESTREAM -->
        <div class="homestream-header" id="NavigationHomestream_MOD-NAVIGATION_HOMESTREAM_83396">
            <a href="#" class="publish-notification">
                <i class="icon-content-notification"></i>
                <span></span>
            </a>
            <!-- begin: HEADLINE LIST (HOMESTREAM) -->
            <div class="portlet-boundary">
                <div class="overlay-homestream"><div class="overlay-content"></div></div>
                <section class="mod-wrapper homestream" style="overflow: hidden; display: none;">
                    <header class="mod-header">
                        <h3>Most Recent <span class="count"></span></h3>
                        
                                                                                                    
        
                        
        
        
            
            
        
    
            
                
	                                <div class="sponsored" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[88, 31]],"sizeMapping":[],"targetting":{"ad_slot":["HS00"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
                                            </header>
                    <div class="mod-body">
                        <ul class="list media">
                                                                                                                                                                                        
        
                        
        
        
            
            
        
    
            
                
	                                                        
                                                                                        
    	
    <li articleId="771743183"><a href="http://www.fox30jax.com/news/nimmo-cabrera-hit-hrs-in-9th-rally-mets-past-dbacks-53/771743183?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Nimmo, Cabrera hit HRs in 9th, rally Mets past D-backs 5-3 <i class=""></i></h4>
        <time timestamp="1529282719000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771766089"><a href="http://www.fox30jax.com/news/10-things-to-know-for-monday-108/771766089?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>10 Things to Know for Monday <i class=""></i></h4>
        <time timestamp="1529282634000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771762851"><a href="http://www.fox30jax.com/news/world/former-cambodian-pm-ranariddh-hurt-in-car-crash-wife-killed/771762851?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Former Cambodian PM Ranariddh hurt in car crash; wife killed <i class=""></i></h4>
        <time timestamp="1529282249000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771645245"><a href="http://www.fox30jax.com/news/hundreds-of-children-wait-in-border-patrol-facility-in-texas/771645245?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Hundreds of children wait in Border Patrol facility in Texas <i class=""></i></h4>
        <time timestamp="1529281852000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771766398"><a href="http://www.fox30jax.com/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Five undocumented immigrants dead after chase with Border Patrol, officials say <i class=""></i></h4>
        <time timestamp="1529281662000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771757384"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-5-evening-game-566/771757384?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 5 Evening' game <i class=""></i></h4>
        <time timestamp="1529281385000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771757541"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-2-evening-game-565/771757541?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 2 Evening' game <i class=""></i></h4>
        <time timestamp="1529281385000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771757582"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-4-evening-game-567/771757582?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 4 Evening' game <i class=""></i></h4>
        <time timestamp="1529281384000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771757123"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-3-evening-game-563/771757123?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 3 Evening' game <i class=""></i></h4>
        <time timestamp="1529281383000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771755864"><a href="http://www.fox30jax.com/sports/leading-off-astros-go-for-team-recordtying-12th-win-in-row/771755864?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>LEADING OFF: Astros go for team record-tying 12th win in row <i class=""></i></h4>
        <time timestamp="1529281363000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771754941"><a href="http://www.fox30jax.com/sports/strange-koepka-has-what-it-takes-to-win-3-in-a-row/771754941?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Strange: Koepka has what it takes to win 3 in a row <i class=""></i></h4>
        <time timestamp="1529281266000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771329589"><a href="http://www.fox30jax.com/news/former-guerrilla-young-conservative-vie-to-lead-colombia/771329589?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Conservative wins Colombia's presidency in divisive election <i class=""></i></h4>
        <time timestamp="1529281077000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771709695"><a href="http://www.fox30jax.com/news/the-latest-conservative-poised-to-be-colombia-new-president/771709695?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Leftist vows to fight Colombia's president-elect <i class=""></i></h4>
        <time timestamp="1529280184000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771692336"><a href="http://www.fox30jax.com/news/5-dead-as-suv-chased-by-border-patrol-crashes-in-south-texas/771692336?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>5 dead as SUV chased by Border Patrol crashes in South Texas <i class=""></i></h4>
        <time timestamp="1529279874000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771750558"><a href="http://www.fox30jax.com/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Dead great white shark washes ashore on California beach <i class=""></i></h4>
        <time timestamp="1529279700000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771488730"><a href="http://www.fox30jax.com/news/usga-pledges-to-soften-shinnecock-for-final-round-of-us-open/771488730?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tough course or easy, Brooks Koepka repeats as US Open champ <i class=""></i></h4>
        <time timestamp="1529279323000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771652295"><a href="http://www.fox30jax.com/sports/brazil-held-to-11-draw-by-switzerland-at-world-cup/771652295?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Brazil held to 1-1 draw by Switzerland at World Cup <i class=""></i></h4>
        <time timestamp="1529278577000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771671824"><a href="http://www.fox30jax.com/news/fleetwood-flirts-with-62-ties-us-open-mark-with-63/771671824?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Fleetwood ties Open mark with final-round 63, finishes 2nd <i class=""></i></h4>
        <time timestamp="1529277954000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771725717"><a href="http://www.fox30jax.com/news/florida/fathers-day-parziale-ties-for-low-amateur-with-dad-on-bag/771725717?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Father's Day: Parziale ties for low amateur with dad on bag <i class=""></i></h4>
        <time timestamp="1529277316000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771685953"><a href="http://www.fox30jax.com/news/florida/font-rays-relievers-come-through-in-31-win-over-yankees/771685953?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Font, Rays relievers come through in 3-1 win over Yankees <i class=""></i></h4>
        <time timestamp="1529277212000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771730421"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-georgia-five-evening-game-838/771730421?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Georgia FIVE Evening' game <i class=""></i></h4>
        <time timestamp="1529277006000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771729798"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-cash-4-evening-game-854/771729798?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Evening' game <i class=""></i></h4>
        <time timestamp="1529277006000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771730444"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-cash-3-evening-game-839/771730444?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Evening' game <i class=""></i></h4>
        <time timestamp="1529277005000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771730467"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-5-card-cash-game-748/771730467?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in '5 Card Cash' game <i class=""></i></h4>
        <time timestamp="1529277004000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="771728361"><a href="http://www.fox30jax.com/weather/first-alert-forecast-sunday-june-17th-evening_20180617230114/771728361?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>First Alert Forecast: Sunday, June 17th - Evening <i class="ep-icon-play"></i></h4>
        <time timestamp="1529276479147"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771675956"><a href="http://www.fox30jax.com/news/midwestern-states-endure-flash-flooding-heat-wave/771675956?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Midwestern states endure flash flooding, heat wave <i class=""></i></h4>
        <time timestamp="1529276430000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="771728461"><a href="http://www.fox30jax.com/weather/tracking-the-tropics-sunday-june-17th_20180617225803/771728461?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Tracking the Tropics: Sunday, June 17th <i class="ep-icon-play"></i></h4>
        <time timestamp="1529276287125"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771533905"><a href="http://www.fox30jax.com/news/conway-says-nobody-likes-family-separation-policy/771533905?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump adviser says 'nobody likes' family separation policy <i class=""></i></h4>
        <time timestamp="1529275602000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771507397"><a href="http://www.fox30jax.com/sports/the-latest-a-special-fathers-day-at-us-open-for-parziales/771507397?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Defending champion Koepka wins another US Open <i class=""></i></h4>
        <time timestamp="1529275494000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771686677"><a href="http://www.fox30jax.com/sports/so-yeon-ryu-wins-meijer-lpga-classic/771686677?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>So Yeon Ryu wins Meijer LPGA Classic <i class=""></i></h4>
        <time timestamp="1529275337000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771717231"><a href="http://www.fox30jax.com/news/corrects-brooks-koepka-wins-us-open-for-2nd-straight-year-becoming-7th-player-to-go-backtoback/771717231?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>CORRECTS: Brooks Koepka wins US Open for 2nd straight year, becoming 7th player to go back-to-back <i class=""></i></h4>
        <time timestamp="1529274955000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771722981"><a href="http://www.fox30jax.com/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Cardi B, Offset pose for risque Rolling Stone cover <i class=""></i></h4>
        <time timestamp="1529274780000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771658201"><a href="http://www.fox30jax.com/news/politics/trump-adviser-roger-stone-reveals-new-meeting-with-russian/771658201?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Trump adviser Roger Stone reveals new meeting with Russian <i class=""></i></h4>
        <time timestamp="1529274741000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771555172"><a href="http://www.fox30jax.com/news/erosion-of-immigrant-protections-began-with-trump-inaugural/771555172?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Protections for immigrants erode under Trump since inaugural <i class=""></i></h4>
        <time timestamp="1529274488000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771680698"><a href="http://www.fox30jax.com/news/king-and-queen-of-spain-visit-300yearold-san-antonio/771680698?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>King and queen of Spain visit 300-year-old San Antonio <i class=""></i></h4>
        <time timestamp="1529274301000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771714394"><a href="http://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Small earthquake detected in Mexico City after national team beats Germany <i class=""></i></h4>
        <time timestamp="1529274050000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771689046"><a href="http://www.fox30jax.com/news/astros-win-11th-straight-and-finish-100-trip-beat-kc-74/771689046?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Astros win 11th straight and finish 10-0 trip, beat KC 7-4 <i class=""></i></h4>
        <time timestamp="1529273843000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771706201"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-all-or-nothing-evening-game-839/771706201?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'All or Nothing Evening' game <i class=""></i></h4>
        <time timestamp="1529273403000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771561225"><a href="http://www.fox30jax.com/sports/panama-coach-blunt-and-honest-before-world-cup-debut/771561225?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Panama coach blunt and honest before World Cup debut <i class=""></i></h4>
        <time timestamp="1529273306000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771677026"><a href="http://www.fox30jax.com/news/georgia/julio-teheran-throws-6-nohit-innings-braves-top-padres-41/771677026?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Julio Teheran throws 6 no-hit innings, Braves top Padres 4-1 <i class=""></i></h4>
        <time timestamp="1529273248000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771473302"><a href="http://www.fox30jax.com/news/1-dead-20-injured-in-shooting-new-jersey-arts-festival/771473302?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Gunfire erupts at New Jersey arts festival; 22 wounded <i class=""></i></h4>
        <time timestamp="1529272936000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771698239"><a href="http://www.fox30jax.com/news/young-conservative-protege-of-powerful-former-colombian-president-looks-headed-to-presidential/771698239?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Young conservative protege of powerful former Colombian president looks headed to presidential ... <i class=""></i></h4>
        <time timestamp="1529272376000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771670359"><a href="http://www.fox30jax.com/news/parity-comes-to-world-cup-where-top-nations-fail-to-win/771670359?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Parity comes to World Cup, where top nations fail to win <i class=""></i></h4>
        <time timestamp="1529271686000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771467252"><a href="http://www.fox30jax.com/news/the-latest-1-dead-20-injured-in-shooting-at-arts-festival/771467252?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Event on verge of being shut down before gunfire <i class=""></i></h4>
        <time timestamp="1529271455000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771659673"><a href="http://www.fox30jax.com/news/florida/orioles-snap-9game-skid-with-104-win-over-marlins/771659673?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Orioles snap 9-game skid with 10-4 win over Marlins <i class=""></i></h4>
        <time timestamp="1529270672000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771686399"><a href="http://www.fox30jax.com/sports/arson-suspected-at-bar-where-zach-randolphs-brother-killed/771686399?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Arson suspected at bar where Zach Randolph's brother killed <i class=""></i></h4>
        <time timestamp="1529270238000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771683433"><a href="http://www.fox30jax.com/news/fbi-agent-removed-from-russia-probe-is-willing-to-testify/771683433?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FBI agent removed from Russia probe is willing to testify <i class=""></i></h4>
        <time timestamp="1529269916000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771679630"><a href="http://www.fox30jax.com/news/florida/rays-3-yankees-1/771679630?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Rays 3, Yankees 1 <i class=""></i></h4>
        <time timestamp="1529269686000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771684596"><a href="http://www.fox30jax.com/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Truck fatally hits two children at mud bogging event, officials say <i class=""></i></h4>
        <time timestamp="1529269518000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771679808"><a href="http://www.fox30jax.com/news/egypt-goalkeeper-declines-beersponsored-world-cup-award/771679808?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Egypt goalkeeper declines beer-sponsored World Cup award <i class=""></i></h4>
        <time timestamp="1529269441000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771374719"><a href="http://www.fox30jax.com/news/the-latest-aid-expert-europes-migrant-policy-still-at-sea/771374719?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Migrant ship passengers represent 31 countries <i class=""></i></h4>
        <time timestamp="1529269431000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771679288"><a href="http://www.fox30jax.com/news/georgia/braves-4-padres-1/771679288?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Braves 4, Padres 1 <i class=""></i></h4>
        <time timestamp="1529269386000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771395569"><a href="http://www.fox30jax.com/news/greece-macedonia-to-sign-deal-ending-yearslong-name-dispute/771395569?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Border lake backdrops sealing of Greece, Macedonia name deal <i class=""></i></h4>
        <time timestamp="1529269370000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771626669"><a href="http://www.fox30jax.com/news/born-of-blobfish-joke-cruz-edges-kimmel-in-basketball-game/771626669?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>TV host Jimmy Kimmel beat by Sen. Ted Cruz in charity game <i class=""></i></h4>
        <time timestamp="1529269161000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771669868"><a href="http://www.fox30jax.com/sports/mexicos-marquez-in-great-shape-at-fifth-career-world-cup/771669868?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mexico's Marquez in 'great shape' at fifth career World Cup <i class=""></i></h4>
        <time timestamp="1529268152000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
        	
    <li articleId="771672066"><a href="http://www.fox30jax.com/weather/first-alert-7-day-forecast-sunday-june-17th_20180617204132/771672066?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>First Alert 7-Day Forecast: Sunday, June 17th <i class="ep-icon-play"></i></h4>
        <time timestamp="1529268095096"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771661657"><a href="http://www.fox30jax.com/weather/talking-tropics/talking-the-tropics-with-mike-disturbance-over-the-w-gulf-of-mexico/771661657?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Talking the Tropics With Mike: Disturbance over the W. Gulf of Mexico <i class=""></i></h4>
        <time timestamp="1529267999597"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771428290"><a href="http://www.fox30jax.com/sports/the-latest-maradona-responds-to-report-of-racist-incident/771428290?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Top teams have trouble winning at World Cup <i class=""></i></h4>
        <time timestamp="1529267730000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771627367"><a href="http://www.fox30jax.com/news/turkey-presidential-candidate-makes-tv-speech-from-prison/771627367?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Turkey: Presidential candidate makes TV speech from prison <i class=""></i></h4>
        <time timestamp="1529267568000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771663387"><a href="http://www.fox30jax.com/sports/go-get-em-gramps-pettitte-debuts-at-yanks-oldtimers-day/771663387?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Go get 'em, Gramps! Pettitte debuts at Yanks Old-Timers' Day <i class=""></i></h4>
        <time timestamp="1529267515000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771667982"><a href="http://www.fox30jax.com/news/politics/the-latest-melania-trump-says-us-should-govern-with-heart/771667982?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Melania Trump says US should govern 'with heart' <i class=""></i></h4>
        <time timestamp="1529267504000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771666252"><a href="http://www.fox30jax.com/news/georgia/international-talent-doncic-tops-list-of-wings-in-nba-draft/771666252?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>International talent Doncic tops list of wings in NBA draft <i class=""></i></h4>
        <time timestamp="1529267437000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771657359"><a href="http://www.fox30jax.com/news/politics/pelosi-criticizes-trump-pick-to-head-consumer-agency/771657359?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Pelosi criticizes Trump pick to head consumer agency <i class=""></i></h4>
        <time timestamp="1529266662000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771665593"><a href="http://www.fox30jax.com/news/trending-now/chris-cornells-daughter-releases-duet-in-tribute-to-late-soundgarden-singer/771665593?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Chris Cornell's daughter releases duet in tribute to late Soundgarden singer <i class=""></i></h4>
        <time timestamp="1529266560000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771646536"><a href="http://www.fox30jax.com/news/georgia/truck-hits-kills-2-children-at-mudding-event-in-georgia/771646536?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Truck hits, kills 2 children at mudding event in Georgia <i class=""></i></h4>
        <time timestamp="1529265029000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771643632"><a href="http://www.fox30jax.com/news/georgia/braves-righty-teheran-is-pitching-nohitter-thru-6-vs-padres/771643632?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Braves no-hit bid ends in 7th after Teheran pulled vs Padres <i class=""></i></h4>
        <time timestamp="1529265025000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771648754"><a href="http://www.fox30jax.com/news/a-milestone-world-cup-win-kicks-off-celebration-for-mexico/771648754?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>A 'milestone' World Cup win kicks off celebration for Mexico <i class=""></i></h4>
        <time timestamp="1529264924000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771353419"><a href="http://www.fox30jax.com/news/1st-boat-of-aquarius-convoy-with-630-migrants-docks-in-spain/771353419?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Sea convoy reaches Spain as migration debate roils Europe <i class=""></i></h4>
        <time timestamp="1529264842000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771530262"><a href="http://www.fox30jax.com/news/politics/giuliani-says-trump-could-issue-pardons-after-russia-probe/771530262?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Giuliani says Trump could issue pardons after Russia probe <i class=""></i></h4>
        <time timestamp="1529264153000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771638140"><a href="http://www.fox30jax.com/news/maryland-democratic-primary-has-2-black-candidates-leading/771638140?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Maryland Democratic primary has 2 black candidates leading <i class=""></i></h4>
        <time timestamp="1529263505000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771589692"><a href="http://www.fox30jax.com/sports/mexico-beats-defending-champion-germany-10-at-world-cup/771589692?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Mexico beats defending champion Germany 1-0 at World Cup <i class=""></i></h4>
        <time timestamp="1529263413000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771622863"><a href="http://www.fox30jax.com/news/local/ali-the-african-elephant-safely-returned-to-enclosure-after-brief-stroll/771622863?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ali the African elephant safely returns to enclosure after brief stroll <i class=""></i></h4>
        <time timestamp="1529262717118"></time>
        <small class="source">Source: <span class="author">WJAX</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771570482"><a href="http://www.fox30jax.com/news/georgia/woman-strangles-bobcat-to-death-in-front-yard-in-georgia/771570482?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Woman strangles bobcat to death in front yard in Georgia <i class=""></i></h4>
        <time timestamp="1529262604000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771462599"><a href="http://www.fox30jax.com/news/breaking-news/new-jersey-arts-festival-shooting-suspect-dead-20-hurt-police-say/771462599?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>New Jersey arts festival shooting: Suspect dead, 22 hurt, police say <i class=""></i></h4>
        <time timestamp="1529262584750"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771629736"><a href="http://www.fox30jax.com/sports/stunned-germany-hopes-to-avoid-early-world-cup-exit/771629736?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Stunned Germany hopes to avoid early World Cup exit <i class=""></i></h4>
        <time timestamp="1529261943000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771620753"><a href="http://www.fox30jax.com/news/serbia-captain-dedicates-world-cup-goal-to-ailing-official/771620753?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Serbia captain dedicates World Cup goal to ailing official <i class=""></i></h4>
        <time timestamp="1529260544000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771625833"><a href="http://www.fox30jax.com/news/trending-now/more-technical-issues-cause-flight-delays-into-charlotte-airport/771625833?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>More technical issues cause flight delays into Charlotte airport <i class=""></i></h4>
        <time timestamp="1529260344000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771551221"><a href="http://www.fox30jax.com/news/incredibles-2-crushes-animation-record-with-180-million/771551221?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'Incredibles 2' crushes animation record with $180 million <i class=""></i></h4>
        <time timestamp="1529260256000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771617054"><a href="http://www.fox30jax.com/news/portugal-remembers-66-victims-from-deadly-year-for-wildfires/771617054?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Portugal remembers 66 victims from deadly year for wildfires <i class=""></i></h4>
        <time timestamp="1529259872000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771614172"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-all-or-nothing-day-game-838/771614172?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'All or Nothing Day' game <i class=""></i></h4>
        <time timestamp="1529259728000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771538564"><a href="http://www.fox30jax.com/entertainment/ex3-doors-down-bass-player-arrested-drugs-weapons-found/771538564?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Ex-3 Doors Down bass player arrested, drugs, weapons found <i class=""></i></h4>
        <time timestamp="1529259435000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771612000"><a href="http://www.fox30jax.com/news/florida/fl-lottery-571/771612000?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>FL Lottery <i class=""></i></h4>
        <time timestamp="1529259023000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771612241"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-5-midday-game-565/771612241?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 5 Midday' game <i class=""></i></h4>
        <time timestamp="1529259011000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771612282"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-2-midday-game-563/771612282?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 2 Midday' game <i class=""></i></h4>
        <time timestamp="1529259010000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771612323"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-4-midday-game-567/771612323?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 4 Midday' game <i class=""></i></h4>
        <time timestamp="1529259009000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771612364"><a href="http://www.fox30jax.com/news/florida/winning-numbers-drawn-in-pick-3-midday-game-566/771612364?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Pick 3 Midday' game <i class=""></i></h4>
        <time timestamp="1529259008000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771625066"><a href="http://www.fox30jax.com/news/trending-now/landon-donovans-support-for-mexico-sparks-pitched-battle-off-the-pitch/771625066?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Landon Donovan's support for Mexico sparks pitched battle off the pitch <i class=""></i></h4>
        <time timestamp="1529258586000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771547382"><a href="http://www.fox30jax.com/news/panama-to-make-world-cup-debut-against-strong-belgium-team/771547382?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Panama to make World Cup debut against strong Belgium team <i class=""></i></h4>
        <time timestamp="1529257351000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771601156"><a href="http://www.fox30jax.com/sports/england-reconnects-with-disaffected-fans-with-image-makeover/771601156?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>England reconnects with disaffected fans with image makeover <i class=""></i></h4>
        <time timestamp="1529256648000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771598722"><a href="http://www.fox30jax.com/news/florida/florida-state-trooper-strikes-kills-pedestrian/771598722?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Florida state trooper strikes, kills pedestrian <i class=""></i></h4>
        <time timestamp="1529256289000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
            <li class="with-ad">
            <!-- begin: 320x50 AD -->
            <div class="portlet-boundary">
                <section class="mod-wrapper mod-ad ad-320 slot-rendered" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HS01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'>
                </section>
            </div>
            <!-- end: 320x50 AD -->
        </li>
                                                                
    	
    <li articleId="771594867"><a href="http://www.fox30jax.com/news/libyas-noc-says-oil-storage-damaged-in-attack-on-key-ports/771594867?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Libya's NOC says oil storage damaged in attack on key ports <i class=""></i></h4>
        <time timestamp="1529255758000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771406734"><a href="http://www.fox30jax.com/news/world/taxi-driver-questioned-after-injuring-8-near-red-square/771406734?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Police: Taxi driver who hit 8 Moscow pedestrians fell asleep <i class=""></i></h4>
        <time timestamp="1529254690000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771592509"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-cash-4-midday-game-836/771592509?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 4 Midday' game <i class=""></i></h4>
        <time timestamp="1529254684000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771592486"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-cash-3-midday-game-836/771592486?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Cash 3 Midday' game <i class=""></i></h4>
        <time timestamp="1529254683000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771451884"><a href="http://www.fox30jax.com/news/the-latest-suicide-bombing-in-afghanistan-kills-10/771451884?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>The Latest: Afghan Taliban reject cease-fire extension <i class=""></i></h4>
        <time timestamp="1529254430000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771583839"><a href="http://www.fox30jax.com/news/georgia/winning-numbers-drawn-in-georgia-five-midday-game-840/771583839?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Winning numbers drawn in 'Georgia FIVE Midday' game <i class=""></i></h4>
        <time timestamp="1529253604000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771581570"><a href="http://www.fox30jax.com/news/bumblebee-blues-pacific-northwest-pollinator-in-trouble/771581570?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Bumblebee blues: Pacific Northwest pollinator in trouble <i class=""></i></h4>
        <time timestamp="1529253090000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771584230"><a href="http://www.fox30jax.com/news/trending-now/all-hell-broke-loose-during-new-jersey-arts-festival-shooting-witnesses-say/771584230?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>'All hell broke loose' during New Jersey arts festival shooting, witnesses say <i class=""></i></h4>
        <time timestamp="1529253060000"></time>
        <small class="source">Source: <span class="author">Cox Media Group</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771457666"><a href="http://www.fox30jax.com/news/suicide-bomber-targets-afghans-celebrating-truce-killing-10/771457666?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Afghan bomber kills 19, Taliban rejects cease-fire extension <i class=""></i></h4>
        <time timestamp="1529252857000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                
    	
    <li articleId="771493465"><a href="http://www.fox30jax.com/news/israel-strikes-launchers-of-burning-kites-from-gaza-strip/771493465?utm_source=homestream&utm_medium=site_navigation&utm_campaign=homestream_click">
        <h4>Israel strikes launchers of burning kites from Gaza Strip <i class=""></i></h4>
        <time timestamp="1529252794000"></time>
        <small class="source">Source: <span class="author">AP</span></small>
    </a></li>
    
                                                                                </ul>
                        <!--<div class="loader"><img src="/cmg-main-theme/images/loading.gif"></div>-->
                    </div>
                    <footer class="mod-footer">
                        <a href="#" class="homestream-close"><i class="ep-icon-arrow-up-02"></i></a>
                                                                                                        <a href="/homestream">See All</a>
                                            </footer>
                </section>
            </div>
            <!-- end: HEADLINE LIST (HOMESTREAM) -->
        </div>
        
                        
        <script>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</script>

        <!-- end: NAVIGATION HOMESTREAM -->
    
            			<header id="mobile-header">
				<a id="toggle-menu" href="#"><i class="ep-icon-navicon1"></i></a>
				<h1><a href="https://www.fox30jax.com" class="ir" style="background: url(https://mediaweb.fox30jax.com/theme/images/logo-main-wfox.png) 50% 50% no-repeat; background-size: contain;">WFOX Jacksonville</a></h1>
				<span class="live"><a href="https://www.fox30jax.com/live-stream">LIVE</a></span>
			</header>

			<div class="off-canvas-menu">

									<span class="hidden janrain_css_file">https://www.fox30jax.com/cmg-main-theme/css</span>
<div class="row bg-dark-blue">
    <div class="row-container">
        				<h1><a href="https://www.fox30jax.com" class="ir" style="background: url(https://mediaweb.fox30jax.com/theme/images/logo-main-wfox.png) 50% 50% no-repeat; background-size: contain;" >WFOX Jacksonville</a></h1>
        
                                                    
                    <ul id="header-social">
                                                    <li><a target="_blank" href="https://www.facebook.com/ActionNewsJacksonville" class="ep-icon-facebook-logo"></a></li>
                                                                            <li><a target="_blank" href="https://www.instagram.com/actionnewsjax/" class="ep-icon-instagram"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/ActionNewsJax" class="ep-icon-twitter"></a></li>
                                            </ul>
                                        
						
				<form id="site-search" action="" method="get">
						<script>
  (function() {
    var cx = '012304635374060232534:lc0nhl8e3rq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="/search"></gcse:searchbox-only>
				</form>
									






   


















































   












































































                                                
<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
    window.janrain.settings.capture = {};

    janrain.settings.packages = ['login', 'capture'];

    // --- Engage Widget -------------------------------------------------------

    janrain.settings.language = 'en-US';
    janrain.settings.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.tokenUrl = 'http://www.coxmediagroup.com/';
    janrain.settings.tokenAction = 'event';
    janrain.settings.borderColor = '#ffffff';
    janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
    janrain.settings.width = 220;
    janrain.settings.actionText = ' ';
    janrain.settings.format = 'one column';
    janrain.settings.providers = ["facebook", "twitter", "googleplus", "yahoo"];

    // --- Capture Widget ------------------------------------------------------

    janrain.settings.capture.appId = '6z4jnndkpe6dmfx7vdg4c7hkmz';
 janrain.settings.capture.appUrl = 'https://login.cmgdigital.com';
    janrain.settings.capture.captureServer = 'https://users.cmgdigital.com';
    janrain.settings.capture.redirectUri = 'https://cmg.lakana.com';
    janrain.settings.capture.clientId = '486w6u7r3x8f3vq9xfsv2darhak53qdh';
    janrain.settings.capture.flowVersion = 'HEAD';
    janrain.settings.capture.registerFlow = 'socialRegistration';
    janrain.settings.capture.setProfileCookie = true;
    janrain.settings.capture.keepProfileCookieAfterLogout = false;
    janrain.settings.capture.modalCloseHtml = '<span class="janrain-icon-32 janrain-icon-ex2"></span>';
    janrain.settings.capture.noModalBorderInlineCss = true;
    janrain.settings.capture.responseType = 'token';
    janrain.settings.capture.returnExperienceUserData = ['displayName', 'givenName', 'familyName', 'weatherZip', 'registration_birthday'];
 
 // --- Federate --------------------------------------------------------
 janrain.settings.capture.federate = true;
 janrain.settings.capture.federateServer = 'https://sso.cmgdigital.com';
 janrain.settings.capture.federateXdReceiver = 'http://' + 'www.fox30jax.com' + '/auth/xdreceiver';

    // --- Load URLs -----------------------------------------------------------

    var httpsLoadUrl = 'https://rpxnow.com/load/cmg-dev';
    // var httpLoadUrl = "http://widget-cdn.rpxnow.com/load/cmg-dev";
    var httpLoadUrl = 'http://widget-cdn.rpxnow.com/load/login.cmgdigital.com';

    // --- DO NOT EDIT BELOW THIS LINE -----------------------------------------

    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
        document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
        window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';
    if (document.location.protocol === 'https:') {
        e.src = httpsLoadUrl;
    } else {
        e.src = httpLoadUrl;
    }
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
    

    
})();

function janrainReturnExperience() {
    var span = document.getElementById('traditionalWelcomeName');
    var name = janrain.capture.ui.getReturnExperienceData("displayName");
    if (span && name) {
        span.innerHTML = "Welcome back, " + name + "!";
    }
}

</script>

<script type="text/javascript">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</script>
<div class="janrain-font">
                                    <div id="global_nav">
            <div class="wrapper">
                <ul>
      <li><a id="captureSignInLink" href="javascript:void(0)" class="capture_modal_open" style="display:none">SIGN IN</a></li>
                  <li><a id="captureRegisterLink" href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('traditionalRegistration')" style="display:none">REGISTER</a></li>
                  <li><a id="captureProfileLink"  href="/edit-profile" style="display:none">MEMBER CENTER</a></li>
      <li><a id="captureSignOutLink" href="javascript:void(0)" class="capture_end_session" style="display:none">SIGN OUT</a></li>
                </ul>
            </div>
        </div>
        
        <div style="display:none;" id="signIn">
        
            <div id="signInWrap">
                    <div class="capture_header">
                    <h1>SIGN IN</h1>
                </div>
    
                <div class="capture_backgroundColor">
                    <div class="capture_signin">
                              <p class="sign-in-text">Sign in using your wfox profile</p>
      <p id="register-profile">Need a profile? <a href="#" data-capturescreen="traditionalRegistration">Register now.</a></p>
                                {* #userInformationForm *}
                                    {* traditionalSignIn_emailAddress *}
                                    {* traditionalSignIn_password *}
                                    <div class="remember-me">
                                        <input id="remember" type="checkbox" />
                                        <label for="remember">Remember Me</label>
                                    </div>
                                    <a href="#" data-capturescreen="forgotPassword" class="forgot-password-link">Forgot password?</a>
                                    <div class="capture_form_item capture_rightText">
                                        {* traditionalSignIn_signInButton *}
                                    </div>
                                {* /userInformationForm *}
     
                    </div>
                </div>
                
                <div class="cm-janrain-or-divider">OR</div>
    
                <div class="capture_signin">
                    <h2>Sign in using you account with:</h2>
                    {* loginWidget *} <br />
                </div>
            
            </div><!-- end signInWrap -->
            
        </div>
  
  <div style="display:none;" id="returnSocial">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
            <div class="capture_signin">
                <h2>Welcome Back {* welcomeName *}</h2>
                {* loginWidget *} 
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="returnTraditional">
            <div class="capture_header">
                <h1>Sign Up / Sign In</h1>
            </div>
                <div class="capture_backgroundColor">
                    <p class="capture_centerText">Welcome back. Please sign in</p>
                    <div class="capture_signin">
                        {* #userInformationForm *}
                            {* traditionalSignIn_emailAddress *}
                            {* traditionalSignIn_password *}
                            <div class="capture_form_item capture_rightText">
                                {* traditionalSignIn_signInButton *}
                            </div>
                        {* /userInformationForm *}
                    </div>
                <div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
            </div>
        </div>
  
  <div style="display:none;" id="socialRegistration" class="capture_lrg_footer">
            <div class="capture_header">
                <h1>You're Almost Done!</h1>
            </div>
              <h2>Please confirm the information below before signing in.</h2>
                {* #socialRegistrationForm *}
                    {* socialRegistration_displayName *}
                    {* socialRegistration_emailAddress *}
                    <div class="capture_form_item">
                        <label>*Indicates Required Field</label>
                    </div>
                    <div class="capture_footer">
                        {* socialRegistration_signInButton *}
                    </div>
                {* /socialRegistrationForm *}
        </div>
        
        <div style="display:none;" id="traditionalRegistration">
            
            <div id="signInWrap">
        
                <div class="capture_header">
                    <h1 class="cmg_register_title">REGISTER</h1>
                </div>
                <div class="capture-already">
                    <span>Already have an account?</span>
                    <a id="already" data-capturescreen="signIn" href="#">Sign In</a>
                </div>
                <div class="capture_form_item required_field">
                    <label>* Required fields</label>
                </div>
                {* #registrationForm *}
     {* traditionalRegistration_emailAddress *}
     {* traditionalRegistration_password *}
                    {* traditionalRegistration_passwordConfirm *}
                    {* traditionalRegistration_displayName *}
                    {* registration_firstName *}
                    {* registration_lastName *}
                    {* registration_birthday *}
     {* registration_postalZip *}
                    <p id="cmg_registration_tos">By submitting your registration information, you agree to our <a href="http://www.coxmediagroup.com/visitor_agreement/" target="_new">Terms of Service</a> and <a href="http://www.coxmediagroup.com/privacy_policy/" target="_new">Privacy Policy</a>.</p>
                    {* createAccountButton *}
                {* /registrationForm *}
                
            </div><!-- end signInWrap -->
            
            <div id="cmg_zip_help_modal" style="display:none;">
                <div>
                    <div>
                        <h1 style="padding-left:5px;">Why are we asking this?</h1>
                    </div>
                    <h2>We collect zip code so that we may deliver news, weather, special offers and other content related to your specific geographic area.</h2>
                </div>
                <a href="#" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-32 janrain-icon-ex2"></span></a>
            </div>
        </div>

        <div style="display:none;" id="registrationSuccess">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We have sent a confirmation email to {* data_emailAddress *}. Please check your email and click on the link to activate your account.</p>
        </div>

        <div style="display:none;" id="registrationSuccessConfirmed">
            <div class="capture_header">
                <h1>Thank you for registering!</h1>
            </div>
            <p>We look forward to seeing you on [website] frequently. Visit us and sign in to update your profile, receive the latest news and keep up to date with mobile alerts.</p>
            <p>Click <a href="javascript:void(0)"  onclick="janrain.capture.ui.modal.close()">here</a> to return to the page you were visiting.</p>
        </div>

        <div style="display:none;" id="forgotPassword">
            <div class="capture_header">
                <h1>Reset your password</h1>
            </div>
            <h2>Don't worry, it happens. We'll send you a link to create a new password.</h2>
            {* #forgotPasswordForm *}
                {* forgotPassword_emailAddress *}
    <div class="capture_footer">
     {* forgotPassword_sendButton *}
    </div>
            {* /forgotPasswordForm *}
        </div>    

        <div style="display:none;" id="forgotPasswordSuccess">
            <div class="capture_header">
                <h1>Email sent</h1>
            </div>
            <p>We have sent you an email with a link to change your password.</p>
        </div>
  
  <div style="display:none;" id="mergeAccounts">
            {* mergeAccounts *}
        </div>
        <div style="display:none;" id="traditionalAuthenticateMerge">
            <div class="capture_header">
                <h1>Sign in to complete account merge</h1>
            </div>
            <div class="capture_signin">
            {* #tradAuthenticateMergeForm *}
                {* traditionalSignIn_emailAddress *}
                {* mergePassword *}
                <div class="capture_footer">
                    {* traditionalSignIn_signInButton *}
                </div>
             {* /tradAuthenticateMergeForm *}
            </div>
        </div>
 
 <!--Begin email verification-->
  <div style="display: none" id="verifyEmailSuccess">
            <div class="capture_header">
                <h1>Thanks for verifying your email address</h1>
            </div>
            <p style="margin:20px 0 15px 20px;"><a href="/edit-profile">Edit your profile</a></p>
        </div>
        <!--Added markup for email verification-->
    <div style="display:none;" id="verifyEmail">
        <div class="capture_header">
            <h1>Resend Email Verification</h1>
        </div>
        <p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
        {* #resendVerificationForm *}
            {* traditionalSignIn_emailAddress *}
            <div class="capture_footer">
                {* submitButton *}
            </div>
         {* /resendVerificationForm *}
    </div>
 <div style="display:none;" id="resendVerification">
            <div class="capture_header">
                <h1>Resend Email Verification</h1>
            </div>
            <p>Click submit to receive another verification email</p>
            {* #resendVerificationForm *}
                {* traditionalSignIn_emailAddress *}
                <div class="capture_footer">
                    {* submitButton *}
                </div>
             {* /resendVerificationForm *}
        </div>
    <div style="display:none;" id="resendVerificationSuccess">
            <div class="capture_header">
                <h1>Your Verification Email Has Been Sent</h1>
            </div>
            <div class="hr"></div>
            <p>Check your email for a verification link</p>
            <div class="capture_footer">
                <a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
            </div>
    </div>
      <!--End email verification-->  
    </div>


				                                                                                                                                                                                			
			    </div>
</div>
<nav id="nav-main" class="row bg-blue calculating">
    <div class="row-container">
				
		
            <ul id="main-menu" class="supernav-menu" ajaxurl='/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=M-NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION-STORY-LIST&_refresharticle_WAR_epwcmportlet_layoutPlid='>
            				
					            									
		    		<li id="nav-156834" class="small dropdown">
		<span class="hidden layoutPlid">12390682</span>
		<a  href="https://www.fox30jax.com/home" >
							Home
					</a>
			</li>
							
													
		    		<li id="nav-148763" class="dropdown">
		<span class="hidden layoutPlid">12390736</span>
		<a  href="https://www.fox30jax.com/news" >
							News
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox30jax.com/news/florida-georgia">Florida &amp; Georgia</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/news/health-fitness">Health</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/news/presidential-election">2016 Presidential Election</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/news/black-history-month">Black History Month</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
			    		<li id="nav-118083" class="dropdown">
		<span class="hidden layoutPlid">12390688</span>
		<a  href="https://www.fox30jax.com/weather" title=Weather>
								
        






   


















































   



















































































     Weather 


					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox30jax.com/weather/7day">7-Day Forecast</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/weather/first-alert-doppler-hd">First Alert Doppler HD</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/weather/interactive-radar">Interactive Radar</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/weather/hurricane">Hurricane Center</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/weather/hour-by-hour">Hour by Hour</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-105384" class="dropdown">
		<span class="hidden layoutPlid">12390742</span>
		<a  href="https://www.fox30jax.com/traffic" >
							Traffic
					</a>
			</li>
							
													
		    		<li id="nav-170033" class="dropdown">
		<span class="hidden layoutPlid">12390838</span>
		<a  href="https://www.fox30jax.com/live-stream-loop" >
							Watch
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox30jax.com/watch/live-stream">Action News Jax Live Stream</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/live-breaking">Live Breaking News</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/video">Video</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-101475" class="dropdown">
		<span class="hidden layoutPlid">12390970</span>
		<a  href="https://www.fox30jax.com/news/investigations" >
							Investigates
					</a>
			</li>
							
													
		    		<li id="nav-118996" class="dropdown">
		<span class="hidden layoutPlid">84764650</span>
		<a  href="https://www.fox30jax.com/skyvision" >
							Skyvision
					</a>
			</li>
							
													
		    		<li id="nav-124787" class="dropdown">
		<span class="hidden layoutPlid">12390754</span>
		<a  href="https://www.fox30jax.com/sports" >
							Sports
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox30jax.com/sports/jaguars">Jacksonville Jaguars</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/sports/sec">SEC Sports</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/sports/fridaynightblitz">Friday Night Blitz</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/sports/dream18">Dream 18</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/sports/nascar">NASCAR</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/sports/players">THE PLAYERS</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/sports/march-madness">March Madness</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-115201" class="dropdown">
		<span class="hidden layoutPlid">12390808</span>
		<a  href="https://www.fox30jax.com/aboutus" >
							About Us
					</a>
					<div class="dropdown-menu">
				<div class="dropdown-container">
					<ul class="sub-menu">
																				<li class=""><a  href="https://www.fox30jax.com/about-us/action-news-jax-team">Action News Jax Team</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/about-us/contact-us">Contact Us</a></li>
																				<li class=""><a  href="https://jobs.coxmediagroup.com/">Jobs at Cox</a></li>
																				<li class=""><a target="_blank" href="http://www.actionnewsjax.com/">ActionNewsJax.com</a></li>
																				<li class=""><a target="_blank" href="http://www.metv.com/">MeTV on MyTVJax</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/about-us/news-and-weather-apps">News and Weather Apps</a></li>
																				<li class=""><a  href="https://www.fox30jax.com/about-us/what-s-on-wfox-tv">What&#039;s on WFOX-TV</a></li>
											</ul>
				</div>
			</div>	
			</li>
							
													
		    		<li id="nav-194264" class="dropdown">
		<span class="hidden layoutPlid">66428272</span>
		<a target="_blank" href="http://www.foryourbeautyjax.com/" >
							For Your Beauty Jax
					</a>
			</li>
							
													
		    		<li id="nav-153667" class="dropdown">
		<span class="hidden layoutPlid">66429712</span>
		<a target="_blank" href="http://www.homeforgoodjax.com/" >
							Home for Good Jax
					</a>
			</li>
							
													
		    		<li id="nav-174927" class="dropdown">
		<span class="hidden layoutPlid">66430333</span>
		<a target="_blank" href="http://www.jaxdreamhomepros.com/" >
							Jax Dream Home Pros
					</a>
			</li>
							
													
		    		<li id="nav-169002" class="dropdown">
		<span class="hidden layoutPlid">537148745</span>
		<a  href="https://www.fox30jax.com/newsletter-signup" >
							Newsletter Sign-up
					</a>
			</li>
										<li class="large dropdown more-link">
					<a href="#" title="More">More <i class="ep-icon-arrow-down-05"></i></a>
					<ul class="sub-menu"></ul>
				</li>
			        </ul>
    </div>
</nav>
<script>
(function($, A, isIframed){
		
		/* utils */
		var timer,
			gCtx = this,
			setLater = function(timer, delay, ctx, fnt, data, periodic){
				killLater(timer);
				return A.later(delay, ctx, fnt, data, periodic);
			},
			killLater = function(timer){
				if(timer){
					timer.cancel();
				}
				return null;
			};
		
		var init = function(){
			
			/* vars */
			var hideCls = 'hidden',
				showCls = 'show',
				calcCls = 'calculating',
				maxHeight = 41,
				hasMore = false,
				$nav = $('#nav-main'),
				$navList = $nav.find('#main-menu'),
				$navLis = $navList.children('li').not('.'+hideCls),
				$navItems = $navLis.not('.more-link'),
				lastIdx = $navItems.length - 1,
				maxPops = $navLis.length,
				count = 0,
				$moreMenu = $navLis.filter('.more-link').first(),
				$moreMenuList = $moreMenu.find('.sub-menu').first(),
				lastWindowWidth,
				listening = [];

			/* functions */
			var checkNav = function(){
					/* reset */
					$nav.addClass(calcCls);
					$navLis.removeClass(hideCls+' '+showCls);
					$moreMenuList.empty();
					hasMore = false;
					lastIdx = maxPops - 1;
					count = 0;

					if( Modernizr.mq('only screen and (min-width: 768px)') ){
						popHide();
						if( !isIframed ){
							navShowStoryList();
						}
					} else {
						$nav.removeClass(calcCls); 
					}
				},

				asyncCheckNav = function(){
					/* Kills other operations waiting with this timer to avoid recursion */
					timer = setLater(timer, 0, gCtx, checkNav); 
				},

				/* If needed, hides the last list item & moves to More menu */
				popHide = function(){
					
					if( count < maxPops && $navList.innerHeight() > maxHeight ){
						var $item = $navItems.eq(lastIdx),
						$clone = $('<li />').append( $item.children('a').clone().removeClass('dropdown-toggle') );
						lastIdx--;
						$item.addClass(hideCls);
						
						$moreMenuList.prepend( $clone );
						if( !hasMore ){
							hasMore = true;
							$moreMenu.addClass(showCls);
						}
						count++;
						/* Call popHide to re-measure */
						timer = setLater(timer, 0, gCtx, popHide); 
					} else {
						/* Done calculating */
						$nav.removeClass(calcCls);
					}
				},
			navShowStoryList = function(){
				var loaded = {};
				for(var i = 0 ; i < lastIdx ; i++) {
					var dropdownContainerCls = 'dropdown-container';
						
					var updateTruncation = function( $container ){
						setLater(null, 250, this, function(){
							EP.Clients.CMG.Util.dotdotdot.add( $container, true );
						});
					};
						
					var $navCont = $navItems.eq(i),
						navEl = $navCont.get(0);
					if( $.inArray(navEl, listening)===-1 ){
						listening.push( navEl );
						$navCont.mouseenter(function(){
							var ajaxUrl = $("#main-menu").attr('ajaxurl');
							var navItem = $(this);
							var navID = navItem.attr('id');
							if( !navID ){
								navID = A.guid('nav-');
								navItem.attr('id', navID);
							}
							
							if (!loaded[navID]) {
								loaded[navID] = true;
								ajaxUrl = ajaxUrl + $("#" + navID).children("span").text();
								$.ajax({
									type: "GET",
									url: ajaxUrl,
								}).done(function(html) {
									if( html && html.indexOf('carousel-wrapper')!==-1){
										
										var dropdownContainer = navItem.find('.'+dropdownContainerCls);
										if( !dropdownContainer.length ){
											navItem.append('<div class="dropdown-menu"><div class="' + dropdownContainerCls + '"></div></div>');
											dropdownContainer = navItem.find('.'+dropdownContainerCls);
										}
										dropdownContainer.append(html.trim());
										A.use('ep-carousel', function(){
											/* Wait for carousel */
											updateTruncation( dropdownContainer );
										});
									}
								})
							} else {
								updateTruncation( navItem.find('.'+dropdownContainerCls) );
							}
							
						});
					}
				}
			};
			
				
			
			var $win = $(window).resize(function(e){
				var wd = $win.width();
				if(wd !== lastWindowWidth){
					/* Only update if there really was a change */
					lastWindowWidth = wd;
					asyncCheckNav();
				}
			});
			checkNav();
		};
		timer = setLater(timer, 10, gCtx, init);
	 })(jQuery, AUI(), false);
</script>








								
			</div>

		</header>
		<!-- end: HEADER -->
	

	<div id="main" class="container" data-role="content"  >

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="container cmg-main-story-layout" id="main-content" role="main">

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0ZE3FvIfeQeG_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0ZE3FvIfeQeG"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_M_GPT_AD_HEADER_1.1">
        






   


















































   







































































        




     


        
        
                        
        
        
            
            
        
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="PX01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["PX01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("PX01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_wnU0zaKgOvvq_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_wnU0zaKgOvvq"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_GPT_AD_HP01_728X90_1.1">
        






   


















































   







































































        




     


        
        
                                                                
        
        
            
            
    
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="HP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":true,"siteKey":"","size":[[728, 90], [970, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["HP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("HP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container sticky-container">
			<div class="col-8 push-4 wrap-full" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_8hnPSHINnD7i_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_8hnPSHINnD7i"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






   


















































   







































































        







   


















































   







































































        









   


















































   







































































        











  













            












		














































    	
	

  


<!-- begin: STORY -->
    <script>
    (function($, modId, storyArticleId){
        EP = EP || {};
        EP.Clients = EP.Clients || {};
        EP.Clients.CMG = EP.Clients.CMG || {};
        var CMG = EP.Clients.CMG;
        CMG.Util = CMG.Util || {};
        CMG.Util.story = CMG.Util.story || {};
        /* Waits for DOM manipulation to be complete */
        EP.Clients.CMG.Util.story[modId] = function(callback){
            var getMod = function(){
                return $('#'+modId);
            },
            mod = getMod(),
            ready = 'story-ready',
            checkForModReady = function( md ){
                if(!md.hasClass(ready)){
                    md.one(ready, callback);
                } else {
                    callback();
                }
            };
            if( mod.length ){
                checkForModReady(mod);
            } else {
                $(document).ready(function() {
                    checkForModReady(getMod());
                });
            }
        };
        
        /* Check for waiting inline ads. */
        var checkForWaitingAds = function(){
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            var adRenderCallbacks = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || null;
            if( adRenderCallbacks ){
                $.each(adRenderCallbacks, function(idx, inlineAdCallback){
                                                            inlineAdCallback( $('#'+modId) );
                });
            }
        };
        EP.Clients.CMG.Util.story[modId]( checkForWaitingAds );
    })( jQuery, "story_771714394_146108", "771714394" );
    </script>


    
    
    
        
        
    <script>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</script>


    <section class="mod-wrapper mod-story mod-story-infinite-scroll">
        <div class="mod-body">
            <ul class="no-style ajax-stories-list">
                <li>
                    	<section class="mod-wrapper mod-story article-redesign with-headlines mod-story-mixed-media-carousel" id="story_771714394_146108">
		<header class="mod-header">
			<h1 class="headline">Small earthquake detected in Mexico City after national team beats Germany</h1>
			                                                			            <p class="author">By: 
            			                                                                    Jared Leone, Cox Media Group National Content Desk 
                                    			            </p>
									Updated: <time datetime="2018-06-17">Jun 17, 2018 - 6:20 PM</time>
			</header>
		<div class="mod-body story-body">
							
<!-- begin: MIXED MEDIA (CAROUSEL) -->
<div class="portlet-boundary">
    <section class="mod-wrapper mod-carousel top-stories top-stories-update mixed-media-carousel">
        <div class="mod-body">
                                        <div id="carousel-mixed-media_771714394_163756" class="carousel-mixed-media" data-bind="css: { 'touch-moving': userInteracting() }" data-sticky-video-enabled="false">
                <div class="loading-animation ir" data-bind="visible: loading" >Loading...</div>

                    
                    <div class="slides-wrapper" data-bind="visible: loading()!=true">
                        <div class="scroller"  style="width:100%;">
                            <ul class="slides">
                                    
                                        
            
    
        
        
        <li class="slide " data-bind="css: { current: selectedIndex() == 0 }" >

                        <a href="" class="big-link add-magnify-icon" data-reveal-id="firstImageDisplayModal_771714307_170150">
                <span class="crop-photo photo" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_640_360.jpg');" data-src="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_640_360.jpg">
                    <img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="">
                </span>
            </a>

            						                                    	<script>
    (function($) {
		var contentText= "<div id=\'firstImageDisplayModal_771714307_170150\' class=\'reveal-modal\' style=\'top: 100px; opacity: 1; visibility: hidden;\'><img class=\'adapt\' src=\'https:\/\/media-ncd.cmgdigital.com\/photo\/2018\/06\/17\/GettyImages-978556508_1529274751371_12021007_ver1.0_640_360.jpg\'><figcaption><p>MEXICO CITY, MEXICO - JUNE 17: Mexicans celebrate at the Angel of Independence after the Mexico National Team victory over Germany in the 2018 FIFA World Cup Russia on June 17, 2018 in Mexico City, Mexico.&nbsp;<\/p><\/figcaption><small class=\'copyright\'>Manuel Velasquez \/ Getty Images<\/small><a class=\'close-reveal-modal\'><i class=\'ep-icon-close2\'><\/i><\/a><\/div>";
		var imageDivId = "#"+"firstImageDisplayModal_771714307_170150";
		if ($(".reveal-modal-bg").length == 0) {
			$("#wrapper").after("<div class='reveal-modal-bg' style='display: none; cursor: pointer;'></div>");
		}
		if ($(imageDivId).length == 0) {
			$("#wrapper").after(contentText);
		}
    })(jQuery);
	</script>
        </li>
                                                                                            </ul>
                        </div>
                                                                    
                                        
        
                        
        
        
            
            
        
    
            
                
	                                    <div class="mixed-media-carousel-ad">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="mod-wrapper mod-ad ad-300" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"manual","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["PG01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></section>
                            </div>
                            <!-- end: 300x250 AD -->                
                        </div>
                                            <div class="controls" data-bind="visible: loading()!=true">
                            <div class="pagination" data-bind="visible: paginationPages().length > 1"><span class="page-number" data-bind="text: selectedIndexUnique() + 1"></span> of <span class="page-total" data-bind="text: paginationPages().length"></span></div>
                        </div>
                    </div>

                    
            </div>
        </div>
    </section>
</div>

<script type="text/javascript">
(function($, win, A){
    
    var carouselMixedMedia = $('#carousel-mixed-media_771714394_163756');
    var slides = carouselMixedMedia.find('.slides-wrapper .slides:first > .slide');
    var thumbsContainer = carouselMixedMedia.find('.thumbs .thumbnails');
    var thumbs = carouselMixedMedia.find('ul.thumbnails li');

    $(document).ready(function () {
        //add custom binding
        thumbs.each(function(idx, li) {
            $(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
        });
        
        /* Thumbnails swiping interaction */
        EP.Clients.CMG.MIXEDMEDIA.Util.bindThumbArrowsInteraction(carouselMixedMedia, thumbsContainer);

        A.use('ep-carousel', function(){
            var carousel = new EP.Components.Carousel({
                container: carouselMixedMedia.get(0),
                swipeEnabled: true,
                autoAdjustHeight: true,
                autoPlay: false,
                playLoop: true
            });
            EP.Clients.CMG.MIXEDMEDIA.carousels['carousel-mixed-media_771714394_163756'] = carousel;
            EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_771714394_163756'] = EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_771714394_163756'] || [];
            EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_771714394_163756'] = EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_771714394_163756'] || [];
            EP.Clients.CMG.MIXEDMEDIA.slideCounters['carousel-mixed-media_771714394_163756'] = 1;
            var model = carousel.model(), done = {};
            
            model.selectedNodeIndex.subscribe(function(idx) {
                EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, idx, done);
              
                /* Pause all playing players */
                if( window['anvp'] ){
                    $.each(EP.Clients.CMG.MIXEDMEDIA.players['carousel-mixed-media_771714394_163756'], function(i, vidContainerId) {
                        var playerObj = anvp[vidContainerId];
                        if( playerObj && playerObj.pause ){
                            playerObj.pause();
                        }
                    });
                }
                
                /* Hide items counter on desktop if selected slide is playing video */
                if (EP.Clients.CMG.MIXEDMEDIA.videoPlayingIndexes['carousel-mixed-media_771714394_163756'].indexOf(idx) >= 0) 
                    carouselMixedMedia.addClass('video-playing');
                else
                    carouselMixedMedia.removeClass('video-playing');
                
                /* Refresh interstitial ad */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshInterstitialAD('carousel-mixed-media_771714394_163756');
                
                /* Move thumbnails to selected item */
                EP.Clients.CMG.MIXEDMEDIA.Util.refreshThumbsAfterCarouselSwipped(idx, thumbs, thumbsContainer);
            });
            EP.Clients.CMG.MIXEDMEDIA.Util.applySlideClasses(slides, model.selectedNodeIndex(), done);
        });
    });

})( jQuery, window, AUI());
</script>
<!-- end: MIXED MEDIA (CAROUSEL) -->
			
		
				
		
					
						
			<!-- begin: UI SOCIAL -->
			<script type="text/javascript">
(function() {
    if (typeof window.janrain !== 'object') window.janrain = {};
    if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
    
    janrain.settings.tokenUrl = 'http://www.fox30jax.com/JanrainShare/callback_url';
    
    function isReady() { janrain.ready = true; };
    if (document.addEventListener) {
      document.addEventListener("DOMContentLoaded", isReady, false);
    } else {
      window.attachEvent('onload', isReady);
    }

    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.id = 'janrainAuthWidget';

    if (document.location.protocol === 'https:') {
      e.src = 'https://rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    } else {
      e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.cmgdigital.com/engage.js';
    }

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>

<div class="sticky-spacer unstuck">
	<ul class="ui-social ui-social-redesign">
		<div class="nativeShareCountContainer">
			<span class="nativeShareCount" id="nativeShareCount_771714394" style="display:none">0</span>
		</div>
		 
  <div
  class="janrain-container janrainSocialPlaceholder sharing-article-771714394 cmg-story-janrain-identity"
  data-janrain-url="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394"
  data-janrain-title="Small earthquake detected in Mexico City after national team beats Germany"
  data-janrain-description=""
  data-janrain-image=""
  data-janrain-message=""
  data-janrain-share-count-mode="none"
 ></div>
  
  <a href="#" class="twitter-share sharing-article-771714394" data-share-url="https://twitter.com/intent/tweet?text=Small+earthquake+detected+in+Mexico+City+after+national+team+beats+Germany&amp;url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Fsmall-earthquake-detected-in-mexico-city-after-national-team-beats-germany%2F771714394&amp;via=ActionNewsJax"><i class="ep-icon-twitter"></i></a>
        <div class="social-headline">
            <span class="align-headline">
                  <div class="dotdotdot-crop">Small earthquake detected in Mexico City after national team beats Germany</div>
            </span>
        </div>
	</ul>
</div>
 
<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>



<script type="text/javascript">
	$(function(){
		var url = $(".sharing-article-771714394").attr('data-janrain-url');
		if (url) {
			$.ajax({
				type : 'GET',
				url : 'https://graph.facebook.com/?id=' + url,
				dataType : 'JSON',
				success : function(response){
							var minShareCount = "100";
                            if (response.share.share_count >= minShareCount){
								var shareCountPlaceholder = $("#nativeShareCount_771714394");
								shareCountPlaceholder.html(response.share.share_count);
								shareCountPlaceholder.show();
                                shareCountPlaceholder.closest('.ui-social-redesign').addClass("has-share-count");
							}
						}
			});
		}
	})
</script>

<script type="text/javascript">
janrain.settings.appUrl = 'https://login.cmgdigital.com';
janrain.settings.social = {
	providers: [
		"native-facebook", 
		"email-googleplus"
	],     
	    orientation: "horizontal",
	    formFactor: "bar"
};
</script>
			<!-- end: UI SOCIAL -->

			<!-- begin: STORY HIGHLIGHTS MODULE -->
										    						<!-- end: STORY HIGHLIGHTS MODULE -->

			
		    
                <!-- related story headlines starts -->
            <!-- related story headlines ends -->
	
		
		
																			
	
					
				
																																			<p><strong>MEXICO CITY</strong> - Fans cheering the national team&rsquo;s win over Germany created an &ldquo;artificial quake&rdquo; that tipped the Richter scale,&nbsp;<a href="http://abc13.com/3613471/?sf191983994=1" target="_blank">according to reports</a>.&nbsp;</p>
																										                																		<p><a href="/list/news/national/more-news-headlines/aJz4/" target="_self"><b><i>&gt;&gt; Read more trending news</i></b></a></p>
													                					                        	                    																						<p>Seismologists at two monitoring stations in Mexico City picked up readings when Hirving Lozano scored 35 minutes into Mexico&rsquo;s&nbsp;<a href="https://www.fifa.com/worldcup/matches/match/300331502/#motm" target="_blank">1-0 upset over defending champion Germany</a>&nbsp;Sunday,&nbsp;<a href="https://www.usatoday.com/story/sports/soccer/2018/06/17/world-cup-fans-mexico-city-may-have-caused-earthquake/708783002/" target="_blank">according to USA Today</a>.&nbsp;</p>
													                																		
<center>
<blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Party like you upset Germany. 🇲🇽<a href="https://twitter.com/hashtag/ElTri?src=hash&amp;ref_src=twsrc%5Etfw">#ElTri</a> <a href="https://twitter.com/hashtag/GERMEX?src=hash&amp;ref_src=twsrc%5Etfw">#GERMEX</a> <a href="https://t.co/sM36lCiXMd">pic.twitter.com/sM36lCiXMd</a></p>
													                																		&mdash; FOX Sports (@FOXSports) <a href="https://twitter.com/FOXSports/status/1008424545391276032?ref_src=twsrc%5Etfw">June 17, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>
<p>Officials at the California Earthquake Center told USA Today the induced quake likely generated a 2 on the Richter scale and would have gone unnoticed by the public if it were a typical earthquake.&nbsp;</p>
													                																		<p>Germany became the third defending champion to lose in its opening match in the last 16 years. Mexico&nbsp;<a href="https://www.fifa.com/worldcup/" target="_blank">next plays Korea Republic</a> June 23.&nbsp;</p>
													                																		<p><i>The Associated Press contributed to this report.</i></p>
													                							
									<p class="copyright">© 2018 Cox Media Group.</p>
				</div>
							<!-- begin: NEXT ARTICLE TEASE -->
			<section class="mod-wrapper mod-next-article">
				<header class="mod-header">
					<h3>Next Up:</h3>
					<a href="#" class="close ep-icon-close2"></a>
				</header>
				<div class="mod-body">
					<a href="#new-story-start">
						<div class="headline-wrapper">
							<span class="category"></span>
							<h4></h4>
						</div>
						<div class="image-wrapper">
							<span class="crop-photo thumb"><img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg"></span>
						</div>
					</a>
				</div>
			</section>
			<!-- end: NEXT ARTICLE TEASE -->
			</section>
                </li>
            </ul>
        </div>
    </section>

<!-- begin: Twitter-wjs -->
<!--<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));

if (twttr.widgets) {
	$('a.twitter-share-button.sharing-article-771714394').each(function() {
		twttr.widgets.load($(this).get(0));
	});
}
</script>-->
<!-- end: Twitter-wjs -->

<script type="text/javascript">
	(function($){
		if (window.stButtons){
			stButtons.locateElements();
		}
		window['_topVideoLoaded'] = true;
	})( jQuery );
</script>
<!-- end: STORY --> 

	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_KgCJ0DZgsHlj_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_KgCJ0DZgsHlj"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_MOD-TRENDING_STORY_1.0">
        






   


















































   







































































        






		
	<!-- begin: TRENDING STORIES (CAROUSEL) -->
			



<div class="mod-inline mod-trending">
	<header class="mod-header">
		<h3>Trending - Most Read Stories</h3>
	</header>
	<div class="mod-body">

	<section class="mod-wrapper mod-carousel multi trending-stories">
		<div class="mod-body">
			<div id="carousel-trending-stories-114242" class="carousel-trending-stories">
				<div class="loading-animation ir">Loading...</div>
				<div class="slides-wrapper" style="display:none">
					<div class="scroller">
						<ul class="slides three">
						
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/local/jso-is-investigating-an-undetermined-death-off-moncrief-road/771306469?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/06/16/Scene_1529202221322_12016471_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="JSO is investigating a shooting death off Moncrief Road"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/local/jso-is-investigating-an-undetermined-death-off-moncrief-road/771306469?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">JSO is investigating a shooting death off Moncrief Road</a></h4>
		</div>
		<span class="slide-number">1st</span>
	</li>
																
			
										
				
    
    
            
  
  
          
  
  
        
  
      																
				                            							
			
	<li class="slide">
		<a href="/news/local/swat-team-called-to-scene-on-calvary-blvd/770611235?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://mediaweb.actionnewsjax.com/photo/2018/06/15/Jacksonville_police_locate_body_inside_h_0_12008745_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="Jacksonville police locate body inside home after SWAT stand-off"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/local/swat-team-called-to-scene-on-calvary-blvd/770611235?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Jacksonville police locate body inside home after SWAT stand-off</a></h4>
		</div>
		<span class="slide-number">2nd</span>
	</li>
																
			
										
				
    
    
            
  
  
  
  
  
    
        
        
      																
				                            							
			
	<li class="slide">
		<a href="/news/world/former-cambodian-pm-ranariddh-hurt-in-car-crash-wife-killed/771762851?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news" class="big-link">
			<span class="crop-photo photo placeholder-16x9" style="background-image: url('https://cmgfeeds.cmgdigital.com/photo/2018/06/17/Cambodia_Ranariddh_89826_12021556_ver1.0_320_180.jpg') !important;">
				<img src="https://mediaweb.fox30jax.com/theme/images/placeholder-16x9.jpg" alt="Former Cambodian PM Ranariddh hurt in car crash; wife killed"/>
			</span>
		</a>
		<div class="title">
			<h4 class="crop-ellipsis"><a href="/news/world/former-cambodian-pm-ranariddh-hurt-in-car-crash-wife-killed/771762851?utm_source=trending&utm_medium=widget&utm_campaign=chartbeat_trending&utm_content=news">Former Cambodian PM Ranariddh hurt in car crash; wife killed</a></h4>
		</div>
		<span class="slide-number">3rd</span>
	</li>
														
						</ul>
					</div>
				</div>
				<div class="controls">
					<a href="#" class="ui-btn pager prev"><i class="ep-icon-arrow-left-02"></i></a>
					<ul class="pagination"></ul>
					<a href="#" class="ui-btn pager next"><i class="ep-icon-arrow-right-02"></i></a>
				</div>
			</div>
		</div>
	</section>

	<script type="text/javascript">
	(function($, win, A){
		window._inlineGalleries = window._inlineGalleries || [];
		var trendingModId = 'carousel-trending-stories-114242';
		
		var carouselTrendingStories = $('#carousel-trending-stories-114242');
		var slides = carouselTrendingStories.find('.slides-wrapper .slides:first > .slide');

		$(document).ready(function () {
			if (window._inlineGalleries.indexOf(trendingModId) == -1) {
				//Adding global variable to ensure script is only executed once
				window._inlineGalleries.push(trendingModId);
			
				//add custom binding
				carouselTrendingStories.find('ul.thumbnails li').each(function(idx, li) {
					$(li).attr('data-bind', 'click: function(data, event){ selectedIndex('+idx+')}, css: { active: selectedIndex() == '+idx+' }');
				});

				A.use('ep-carousel', function(){
					var carousel = new EP.Components.Carousel({
						container: carouselTrendingStories.get(0),
						autoAdjustHeight: true,
						autoPlay: false,
						playLoop: true,
						swipeEnabled: true,
						wraps: true,
						startIndex: 0,
						slidesInView: 1,
						slideDynamicPropFunction: function(model, numSlides, idx){

						var isTablet = Modernizr.mq('only screen and (min-width: 768px)');

						if( isTablet ){
							return {
								width: .45
							};
						} else {
							return {
								width: 1
							};
						}
					},
					});
					var model = carousel.model(), done = {};
					
					var applySlideClasses = function(idx){
						var key = idx+'';
						if( !done[key] ){
							var dis = this;
							var cs = 'placeholder-16x9';
							slides.eq(idx).find('.'+cs).each(function(i, el) {
								var $el = $(el);
								var src = $el.attr('data-src');
								var strip = function(){
									$el.removeClass(cs);
								};
								if(src && $.trim(src)!==''){
									/* Preload */
									$('<img/>').load(function () {
										$(this).remove(); /* prevent memory leaks */
										strip();
									}).attr('src', src);
									/* Backup */
									A.later(1500, dis, strip);
								} else {
									strip();
								}
							});
							done[key] = true;
						}
					};
					model.selectedNodeIndex.subscribe(applySlideClasses);
					applySlideClasses(model.selectedNodeIndex());
				});
			}
		});
	})( jQuery, window, AUI());
	</script>
	</div>
</div>


		<!-- end: TRENDING STORIES (CAROUSEL) -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_90yPtHGTqnXV_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_90yPtHGTqnXV"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_12337982_1.0">
        






   


















































   







































































        








 <div id='m12337982' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  module-bg ui-tabs ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                  
   
  
            <div class="mod mod-related-headlines">
   <div id="story-taboola-container">
     <!-- begin: Taboola -->
	 
	 <script type="text/javascript">
		window.page_counter++;
		var taboola_container_id = 'taboola-below-article-' + page_counter;
	 </script>
	 
	 		<div class="taboola-container" data-mode="alternating-thumbnails-e" data-placement="Below Article Thumbnails -March 2017" data-targettype="mix" id="taboolaContainerId"></div>
	 
	 <script type="text/javascript">
	 (function($){
	  $('#taboolaContainerId').attr('id',taboola_container_id);
	  	 })( jQuery );
	 </script>
	 
	 <!-- end: Taboola -->
 </div>
 </div>

       
  

         </div>
   </div>
  </div>
 </div>
                    

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>

			<div class="col-4 pull-8 wrap-portlets fixed-desktop">
				<div id="story-sticky-content-spacer">
					<div id="story-sticky-content">
						<div id="column-3" class="portlet-column">
							<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_sZqhN4kdXIPf_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_sZqhN4kdXIPf"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_M-HOME-GPT-AD-RP01__300X250_1.1">
        






   


















































   







































































        




     


        
        
                        
        
        
            
            
        
    
            
                
	    
                        <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load">
            <div id="RP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("RP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eH92HHQJhUSN_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eH92HHQJhUSN"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_12338050_1.0">
        






   


















































   







































































        







   


















































   







































































        













																																																																																								














 <div id='m12338050' class='mod '>
  <div class='module module double variable ham double'>
   <div class="module-wrapper">
    <div class="module-bg  ui-widget ui-widget-content ui-corner-all ">
      <div class='corners'>
  <div class='tl'></div>
  <div class='tr'></div>
  <div class='bl'></div>
  <div class='br'></div>
 </div>
                		
			
		
	    			
								<!-- begin: MEDIA LIST (STORY LIST DEFAULT) -->
		<section class="mod-wrapper mod-tabs tabs-top mod-ajax-list ">
			                
    		                		    		    
    		    		
    		    		    		    		
    		    		    		    		
    		                    				    					                		                                        				    					                		                                        				    					                		                                        				    					                                        				    					                		                                        				                    				                    				                    				                    				                    				                            
									    		    		<div class="mod-body">
			<a class="toggle-slide" href="#"></a>
			<a class="close-slider" href="#"><i class="ep-icon-close2"></i></a>
			<div class="ui-tab-content" id="tabcontent-news">
				<ul class="list media add-lines">
				                                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																																				
    			    	    		
							                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                                                                    
                
            
        
        
        
        
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, world cup","pageUrl":"https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394","pgType":"story","pgId": "771714394"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_1')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "771714394" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="1" data-article-id="771714394" data-article-keywords="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, world cup" data-page-url="/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=771714394&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=pgtADNull&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1529283302847&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=771714394&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+cox_trending%2C+cox_irresistible%2C+jl_stub%2C+world+cup" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=771714540&_refresharticle_WAR_epwcmportlet_pageNo=1&_refresharticle_WAR_epwcmportlet_t=1529283302847" class=" active "><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Fsmall-earthquake-detected-in-mexico-city-after-national-team-beats-germany%2F771714394">
	<input type="hidden" class="og-description" value="Fans cheering the national team&amp;rsquo;s win over Germany created an &amp;ldquo;artificial quake&amp;rdquo; that tipped the Richter scale,&amp;nbsp;according to reports.&amp;nbsp; ">
	<input type="hidden" class="og-url" value="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Small earthquake detected in Mexico City after national team beats Germany">

	<input type="hidden" class="twitter-title" value="Small earthquake detected in Mexico City after national team beats Germany">
	<input type="hidden" class="twitter-description" value="Fans cheering the national team&amp;rsquo;s win over Germany created an &amp;ldquo;artificial quake&amp;rdquo; that tipped the Richter scale,&amp;nbsp;according to reports.&amp;nbsp;">
	<input type="hidden" class="twitter-url" value="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Small earthquake detected in Mexico City after national team beats Germany | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="world cup,mexico,germany,earthquake">
	
	<input type="hidden" class="story-description" value="Fans cheering the national team&amp;rsquo;s win over Germany created an &amp;ldquo;artificial quake&amp;rdquo; that tipped the Richter scale,&amp;nbsp;according to reports.&amp;nbsp; ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, world cup">
	<input type="hidden" class="article-published-time" value="2018-06-17T22:20:50+0000">
	<input type="hidden" class="article-modified-time" value="2018-06-17T22:20:50+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Small earthquake detected in Mexico City after national team beats Germany\u00A0  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Jared Leone, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Jared Leone, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="771714394">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-06-17 22:20:50">
	<input type="hidden" class="ddo-contentData-contentTopics" value="world cup,mexico,germany,earthquake">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Small earthquake detected in Mexico City after national team beats Germany\u00A0 ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-978556508_1529274751371_12021007_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Small earthquake detected in Mexico City after national team beats Germany</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																											
    			    	    		
												                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                        
                
            
        
        
        
        
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub","pageUrl":"https://www.fox30jax.com/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398","pgType":"story","pgId": "771766398"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_2')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "771766398" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="2" data-article-id="771766398" data-article-keywords="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub" data-page-url="/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=771766398&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=GPT_AD_STORY_RP03_300X250&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1529283302889&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=771714394&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+cox_trending%2C+cox_irresistible%2C+jl_stub%2C+world+cup" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=771714540&_refresharticle_WAR_epwcmportlet_pageNo=2&_refresharticle_WAR_epwcmportlet_t=1529283302889" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Ffive-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say%2F771766398">
	<input type="hidden" class="og-description" value="Five undocumented immigrants died in a chase with Border Patrol agents Sunday afternoon after the driver of the SUV they were traveling in lost control and crashed, investigators said. ">
	<input type="hidden" class="og-url" value="https://www.fox30jax.com/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/AP18168793929032_1529282719932_12021593_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Five undocumented immigrants dead after chase with Border Patrol, officials say">

	<input type="hidden" class="twitter-title" value="Five undocumented immigrants dead after chase with Border Patrol, officials say">
	<input type="hidden" class="twitter-description" value="Five undocumented immigrants died in a chase with Border Patrol agents Sunday afternoon after the driver of the SUV they were traveling in lost control and crashed, investigators said.">
	<input type="hidden" class="twitter-url" value="https://www.fox30jax.com/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/AP18168793929032_1529282719932_12021593_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Five undocumented immigrants dead after chase with Border Patrol, officials say | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="immigrants,immigration,five undocumented immigrants,big wells ,texas,border patrol">
	
	<input type="hidden" class="story-description" value="Five undocumented immigrants died in a chase with Border Patrol agents Sunday afternoon after the driver of the SUV they were traveling in lost control and crashed, investigators said. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub">
	<input type="hidden" class="article-published-time" value="2018-06-18T00:27:42+0000">
	<input type="hidden" class="article-modified-time" value="2018-06-18T00:27:42+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox30jax.com/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Five undocumented immigrants dead after chase with Border Patrol, officials say  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Jared Leone, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Jared Leone, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="771766398">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-06-18 00:27:42">
	<input type="hidden" class="ddo-contentData-contentTopics" value="immigrants,immigration,five undocumented immigrants,big wells ,texas,border patrol">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Five undocumented immigrants dead after chase with Border Patrol, officials say ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox30jax.com/news/trending-now/five-undocumented-immigrants-dead-after-chase-with-border-patrol-officials-say/771766398">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/06/17/AP18168793929032_1529282719932_12021593_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Five undocumented immigrants dead after chase with Border Patrol, officials say</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																																																			
    			    	    		
												                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                                                                                                                                                            
                
            
        
        
        
        
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, animals, sharks, great white","pageUrl":"https://www.fox30jax.com/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558","pgType":"story","pgId": "771750558"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_3')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "771750558" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="3" data-article-id="771750558" data-article-keywords="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, animals, sharks, great white" data-page-url="/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=771750558&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149617838&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1529283302933&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=771766398&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+cox_trending%2C+cox_irresistible%2C+jl_stub" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=771714540&_refresharticle_WAR_epwcmportlet_pageNo=3&_refresharticle_WAR_epwcmportlet_t=1529283302933" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Fdead-great-white-shark-washes-ashore-on-california-beach%2F771750558">
	<input type="hidden" class="og-description" value="A dead great white shark washed ashore Sunday morning on a California beach.&amp;nbsp; ">
	<input type="hidden" class="og-url" value="https://www.fox30jax.com/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-92059370_1529280584314_12021257_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Dead great white shark washes ashore on California beach">

	<input type="hidden" class="twitter-title" value="Dead great white shark washes ashore on California beach">
	<input type="hidden" class="twitter-description" value="A dead great white shark washed ashore Sunday morning on a California beach.&amp;nbsp;">
	<input type="hidden" class="twitter-url" value="https://www.fox30jax.com/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-92059370_1529280584314_12021257_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Dead great white shark washes ashore on California beach | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="dead shark ,california,beach,washes ashore,aptos,great white shark">
	
	<input type="hidden" class="story-description" value="A dead great white shark washed ashore Sunday morning on a California beach.&amp;nbsp; ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, animals, sharks, great white">
	<input type="hidden" class="article-published-time" value="2018-06-17T23:55:00+0000">
	<input type="hidden" class="article-modified-time" value="2018-06-17T23:55:00+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox30jax.com/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Dead great white shark washes ashore on California beach  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Jared Leone, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentByline" value="Jared Leone, Cox Media Group National Content Desk">
	<input type="hidden" class="ddo-contentData-contentID" value="771750558">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-06-17 23:55:00">
	<input type="hidden" class="ddo-contentData-contentTopics" value="dead shark ,california,beach,washes ashore,aptos,great white shark">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Dead great white shark washes ashore on California beach ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox30jax.com/news/trending-now/dead-great-white-shark-washes-ashore-on-california-beach/771750558">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-92059370_1529280584314_12021257_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Dead great white shark washes ashore on California beach</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																																																			
    			    	    		
												                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                                                                                                                                                            
                
            
        
        
        
        
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, ajc_stub, cox_celebrity, cox_entertainment","pageUrl":"https://www.fox30jax.com/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981","pgType":"story","pgId": "771722981"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_4')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "771722981" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="4" data-article-id="771722981" data-article-keywords="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, ajc_stub, cox_celebrity, cox_entertainment" data-page-url="/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=771722981&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149617399&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1529283302980&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=771750558&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+cox_trending%2C+cox_irresistible%2C+jl_stub%2C+animals%2C+sharks%2C+great+white" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=771714540&_refresharticle_WAR_epwcmportlet_pageNo=4&_refresharticle_WAR_epwcmportlet_t=1529283302980" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Fcardi-b-offset-pose-for-risque-rolling-stone-cover%2F771722981">
	<input type="hidden" class="og-description" value="In the year since &amp;ldquo;Bodak Yellow&amp;rdquo; arrived, Cardi B has escalated from projected one-hit wonder to ubiquitous charmer. ">
	<input type="hidden" class="og-url" value="https://www.fox30jax.com/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-917134870_1529276007623_12021024_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Cardi B, Offset pose for risque Rolling Stone cover">

	<input type="hidden" class="twitter-title" value="Cardi B, Offset pose for risque Rolling Stone cover">
	<input type="hidden" class="twitter-description" value="In the year since &amp;ldquo;Bodak Yellow&amp;rdquo; arrived, Cardi B has escalated from projected one-hit wonder to ubiquitous charmer.">
	<input type="hidden" class="twitter-url" value="https://www.fox30jax.com/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-917134870_1529276007623_12021024_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Cardi B, Offset pose for risque Rolling Stone cover | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="cardi b,migos,offset">
	
	<input type="hidden" class="story-description" value="In the year since &amp;ldquo;Bodak Yellow&amp;rdquo; arrived, Cardi B has escalated from projected one-hit wonder to ubiquitous charmer. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, ajc_stub, cox_celebrity, cox_entertainment">
	<input type="hidden" class="article-published-time" value="2018-06-17T22:33:00+0000">
	<input type="hidden" class="article-modified-time" value="2018-06-17T22:33:00+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox30jax.com/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Cardi B, Offset pose for risque Rolling Stone cover  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Melissa Ruggieri, The Atlanta Journal-Constitution">
	<input type="hidden" class="ddo-contentData-contentByline" value="Melissa Ruggieri, The Atlanta Journal-Constitution">
	<input type="hidden" class="ddo-contentData-contentID" value="771722981">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-06-17 22:33:00">
	<input type="hidden" class="ddo-contentData-contentTopics" value="cardi b,migos,offset">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Cardi B, Offset pose for risque Rolling Stone cover ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox30jax.com/news/trending-now/cardi-b-offset-pose-for-risque-rolling-stone-cover/771722981">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/06/17/GettyImages-917134870_1529276007623_12021024_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Cardi B, Offset pose for risque Rolling Stone cover</h4>
        
    </a></li>
    
                            		                            				
            
		
	
    
    
            
  
  
  
  
  
    
        
        
              
    	
																																																			
    			    	    		
												                            
    
        
        
                    
            
    
                                                                                                                                                                                                                                                                                                    
                
            
        
        
        
        
         
    <!-- JS: Injects infinite inline ad container, then renders --> 
    <script>
        (function(A, $, storyArticleId){

            var renderInlineAd = function(storyContainer, adConfigOverride){
                
                adConfigOverride = adConfigOverride || {};
                
                var storyBody = storyContainer.find('.mod-body.story-body').first(),
                    copyright = storyBody.children('p.copyright').last(),
                    babator = storyBody.children('bbtr-pixel').first();
                    thirdParagraph = EP.Utils.CMG.commonUtil.getParagraph(storyBody, 2),
                    json = A.merge({"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","lazyLoad":false,"isCompanion":false,"isOOP":false,"networkID":"12523293","useAdConfig":false,"refreshOnResize":false,"siteKey":"","size":[[300, 250]],"sizeMapping":[],"targetting":{"ad_slot":["RP04"]},"keywords":"cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, ajc_stub","pageUrl":"https://www.fox30jax.com/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596","pgType":"story","pgId": "771684596"}, adConfigOverride),
                    parentContainer = $('<div>'),
                    injection = $('<section>').addClass('mod-wrapper mod-ad story-inline-ad')
                        .attr('data-ad-json', JSON.stringify(json))
                        .attr('data-ad-mod-id', 'GPT_AD_STORY_RP04_300X250_5')
                        .attr('data-template', 'INFINITE_STORY_LIST_DEFAULT')
                        .html('<!-- Infinite inline ad code -->' )
                        .append(parentContainer);

                if ( thirdParagraph ) {
                    /* append after 3rd paragraph */
                    $(thirdParagraph).after(injection);
                } else if( copyright.length ){
                    /* append after copyright */
                    copyright.after(injection);
                } else if( babator.length ){
                    /* append before Babator content */
                    babator.before(injection);
                } else {
                    /* append to end of story body */
                    storyBody.append(injection);
                }

                if(!!EP.Clients.CMG.Util.contentContinuesBelow){
                    EP.Clients.CMG.Util.contentContinuesBelow(injection);
                }

                // Ad the ad unit    
                EP.Utils.AdUtils.createIncrementingContent(json, parentContainer, "append");
            };
            /* Array of callbacks, by storyArticleId, to get executed when story is ready and gets passed reference to container and ad config overrides. */
            EP.Clients.CMG.Util.story.inlineAds = EP.Clients.CMG.Util.story.inlineAds || {};
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId] = EP.Clients.CMG.Util.story.inlineAds[storyArticleId] || [];
            EP.Clients.CMG.Util.story.inlineAds[storyArticleId].push( renderInlineAd );

        })( AUI(), jQuery, "771684596" );
    </script>
            					   
	 		
                                	
	
            
                        
    
				
				
			    
		
	
																															
			
																											
		
    <li data-story-id="5" data-article-id="771684596" data-article-keywords="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, ajc_stub" data-page-url="/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596" data-page-type="story" data-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=771684596&_refresharticle_WAR_epwcmportlet_templateId=STORY&_refresharticle_WAR_epwcmportlet_gptAdId=149619513&_refresharticle_WAR_epwcmportlet_adUnitZone=news%2Ftrending_now%2Fdetail&_refresharticle_WAR_epwcmportlet_t=1529283303026&_refresharticle_WAR_epwcmportlet_mainStoryCategory=news%2Ftrending_now&_refresharticle_WAR_epwcmportlet_prevArticleId=771722981&_refresharticle_WAR_epwcmportlet_prevArticleTopics=cox_shared%2C+cox_stub%2C+cox_trending%2C+cox_irresistible%2C+jl_stub%2C+ajc_stub%2C+cox_celebrity%2C+cox_entertainment" data-related-ajax="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=12333159&_refresharticle_WAR_epwcmportlet_articleId=12338050&_refresharticle_WAR_epwcmportlet_templateId=RELATED_STORY_LIST_AJAX&_refresharticle_WAR_epwcmportlet_mainStoryId=771714540&_refresharticle_WAR_epwcmportlet_pageNo=5&_refresharticle_WAR_epwcmportlet_t=1529283303026" class=""><a href="#">
    
																									<input type="hidden" class="amp-html-href" value="http://amp.fox30jax.com/www.fox30jax.com/news/trending-now/small-earthquake-detected-in-mexico-city-after-national-team-beats-germany/771714394">
	<input type="hidden" class="amp-img-src" value="https://cdn.relaymedia.com/ping?url=https%3A%2F%2Fwww.fox30jax.com%2Fnews%2Ftrending-now%2Ftruck-fatally-hits-two-children-at-mud-bogging-event-officials-say%2F771684596">
	<input type="hidden" class="og-description" value="Two children, 15 and 10 years old, were hit and killed at a mudding event in Middle Georgia when a driver lost control of his truck due to a mechanical failure, the Georgia State Patrol said. ">
	<input type="hidden" class="og-url" value="https://www.fox30jax.com/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596">
	<input type="hidden" class="og-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/download_1529274086557_12020176_ver1.0_160_90.jpg">
	<input type="hidden" class="og-title" value="Truck fatally hits two children at mud bogging event, officials say">

	<input type="hidden" class="twitter-title" value="Truck fatally hits two children at mud bogging event, officials say">
	<input type="hidden" class="twitter-description" value="Two children, 15 and 10 years old, were hit and killed at a mudding event in Middle Georgia when a driver lost control of his truck due to a mechanical failure, the Georgia State Patrol said.">
	<input type="hidden" class="twitter-url" value="https://www.fox30jax.com/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596">
	<input type="hidden" class="twitter-image" value="https://media-ncd.cmgdigital.com/photo/2018/06/17/download_1529274086557_12020176_ver1.0_1280_720.jpg">
	
	<input type="hidden" class="story-groupId" value="12333159">
	
	<input type="hidden" class="story-title" value="Truck fatally hits two children at mud bogging event, officials say | WFOX-TV">
	
	<input type="hidden" class="story-keywords" value="mud bogging,georgia,macon,two children killed">
	
	<input type="hidden" class="story-description" value="Two children, 15 and 10 years old, were hit and killed at a mudding event in Middle Georgia when a driver lost control of his truck due to a mechanical failure, the Georgia State Patrol said. ">
	
	<input type="hidden" class="article-section" value="Trending Now">
	<input type="hidden" class="article-tag" value="cox_shared, cox_stub, cox_trending, cox_irresistible, jl_stub, ajc_stub">
	<input type="hidden" class="article-published-time" value="2018-06-17T21:05:18+0000">
	<input type="hidden" class="article-modified-time" value="2018-06-17T22:22:44+0000">
	<input type="hidden" class="article-expiration-time" value="">
	
	<input type="hidden" class="ddo-pageData-pageCategory" value="Trending Now">
	<input type="hidden" class="ddo-pageData-pageContentType" value="article">
	<input type="hidden" class="ddo-pageData-pageName" value="https://www.fox30jax.com/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596">
	<input type="hidden" class="ddo-pageData-pageSiteSection" value="News">
	<input type="hidden" class="ddo-pageData-pageSubCategory" value="">
	<input type="hidden" class="ddo-pageData-pageTitle" value="WFOX - Truck fatally hits two children at mud bogging event, officials say  - Story">
	
	<input type="hidden" class="ddo-contentData-authorName" value="Steve Burns, The Atlanta Journal-Constitution">
	<input type="hidden" class="ddo-contentData-contentByline" value="Steve Burns, The Atlanta Journal-Constitution">
	<input type="hidden" class="ddo-contentData-contentID" value="771684596">
	<input type="hidden" class="ddo-contentData-contentOriginatingSite" value="">
	<input type="hidden" class="ddo-contentData-contentPublishDate" value="2018-06-17 21:05:18">
	<input type="hidden" class="ddo-contentData-contentTopics" value="mud bogging,georgia,macon,two children killed">
	<input type="hidden" class="ddo-contentData-contentVendor" value="National Content: Methode">
	<input type="hidden" class="ddo-contentData-galleryName" value="">
	<input type="hidden" class="ddo-contentData-pageNameStr" value="Truck fatally hits two children at mud bogging event, officials say ">
	<input type="hidden" class="ddo-contentData-pageUrlStr" value="https://www.fox30jax.com/news/trending-now/truck-fatally-hits-two-children-at-mud-bogging-event-officials-say/771684596">
	
            
        		<span class="crop-photo thumb" style="background-image: url('https://media-ncd.cmgdigital.com/photo/2018/06/17/download_1529274086557_12020176_ver1.0_160_90.jpg');" >
			<img alt="Headline Goes Here" src="https://mediaweb.fox30jax.com/theme/images/placeholder-square.jpg">
		</span>
        	    
                        		<h4>Truck fatally hits two children at mud bogging event, officials say</h4>
        
    </a></li>
    
                            						</ul>
            </div>
        </div>
    		
		</section>
		<!-- end: MEDIA LIST (STORY LIST DEFAULT) -->
			    	
		

         </div>
   </div>
  </div>
 </div>
                    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>

	<section class="row">
		<div class="row-container">
			<div class="col-12" id="column-4">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_65A5c12xWt9O_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_65A5c12xWt9O"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_484112353_1.0">
        






   


















































   







































































        




     


        
        
                                            
        
        
            
            
        
    
            
                
	    
                            <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad  delay-bg-load anchor-ad ">
            <div class="row anchor-detail">
            <a class="close-ad" href="">
                <i class="ep-icon-close2"></i>
            </a>
        </div>
            <div id="MP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":"scroll","isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"sizeMapping":[],"targetting":{"ad_slot":["MP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("MP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_D7lyQftd96Hd_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_D7lyQftd96Hd"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_12333159_M_GPT_AD_FOOTER_1.1">
        






   


















































   







































































        




     


        
        
                        
        
        
            
            
        
    
            
                
	    
                    <!-- Begin: Ad -->
    <section class="mod-wrapper mod-ad ">
            <div id="WP01" class="ep-ad-slot mod-body" data-ad-json='{"baseAdUnitPath":"Jacksonville_TV/wfox_web_default","contentId":"","isCompanion":false,"lazyLoad":false,"isOOP":false,"networkID":"12523293","refreshOnResize":false,"siteKey":"","size":[[1, 1]],"sizeMapping":[],"targetting":{"ad_slot":["WP01"]},"wxTargeting":{"skycond":"","weather":"", "temp":""}}'></div>
        <script type="text/javascript">
            EP.Utils.AdUtils.registerAd("WP01");
        </script>
    </section>
    <!-- End: Ad -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>
	</section>

</div>



	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

    
			<!-- begin: FOOTER -->
		            <script src="https://mediaweb.fox30jax.com/video/plugins/js/anv_wfox_chartbeat.js"></script>
<footer class="container" id="footer" role="contentinfo">
<section class="row" id="footer-links"><div class="row-container"><div class="col-3"><div class="footer-links-list"><h4>News</h4><ul><li><a href="/news" target="_top">Local News</a></li><li><a href="/news/florida-georgia">Florida/Georgia News</a></li><li><a href="/video" target="_top">News Video</a></li><li><a href="/traffic" target="_top">Traffic</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Weather</h4><ul><li><a href="/weather" target="_top">Weather</a></li><li><a href="/weather/7day">7-day Forecast</a></li><li><a href="/weather/first-alert-doppler-hd">First Alert Doppler HD</a></li><li><a href="/weather/interactive-radar">Interactive Radar</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>Advertisers &amp; Sponsors</h4><ul><li><a href="http://www.autotrader.com/" target="_blank">Cars at Autotrader</a></li><li><a href="http://www.kudzu.com/" target="_blank">Local Services at Kudzu</a></li></ul></div></div><div class="col-3"><div class="footer-links-list"><h4>About Us</h4><ul><li><a href="/aboutus">About&nbsp;Us</a></li><li><a href="http://titantvguide.titantv.com/apg/ttv.aspx?siteid=51641">What&#39;s on FOX30</a></li><li><a href="/eeoc-wfox" target="_blank">EEOC Statement</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/wfox-tv" target="_blank">FOX30 Public File</a></li><li><a href="https://jobs.coxmediagroup.com/search-jobs/?ascf=[{'key':'travel','value':'Cox Television Jacksonville, LLC'}]" target="_blank">Jobs</a></li></ul></div></div></div></section>

<section class="row" id="footer-terms"><div class="row-container"><div class="col-12"><p><strong>&copy; 2018 <a href="http://www.coxmediagroup.com" target="_blank">Cox Media Group</a>.</strong></p><p>By using this website, you accept the terms of our<a href="/visitor-agreement" target="_top"> Visitor Agreement</a> and <a href="/privacy-policy" target="_top">Privacy Policy</a>, and understand your options regarding <a href="#" target="_top">Ad Choices</a>.</p><p>WFOX TV is part of Cox Media Group Television.</p><p>Learn about<a href="http://www.coxmediagroup.com/careers/" target="_blank"> careers at Cox Media Group</a>.</p></div></div></section>
</footer>
<p></p>
				<!-- end: FOOTER -->
	
	</div> 
	<!-- end: WRAPPER -->

	
	
	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.fox30jax.com/cmg-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1529080108000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>










	<!-Ad->
	<script type='text/javascript'>
		/*EP.Clients.FXD.Ad.autoRefershInterval = 60000;
		EP.Clients.FXD.Ad.render();*/
	</script>
	
	<!-- begin: Pub Exchange Content -->
	    		
    	
		<!-- end: Pub Exchange Content -->

	<!-- begin: DTM footer Customized Content -->
			<script>_satellite.pageBottom();</script>


		<!-- end: DTM footer Customized Content -->


</body>
</html>

